Säker betalning
Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Frakt till hela världen
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Personlig service
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.

GALGUS Väggmonterad dubbelbands-Wi-Fi-åtkomstpunkt för inomhusbruk IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 €
Inkl. moms
Dela
LeveransLeveransberäkningen uppdateras…

Leveransberäkningen uppdateras…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Galgus IC460 Access Point är det lämpligaste valet
för trådlös kommunikation med låg effekt inomhus
för ett enskilt rum med flera anslutningar av typen 802.11ac
Wave 2

Tack vare det robusta höljet och antennen med 2dBi förstärkning
förstärkning är den här produkten idealisk för enskilda utrymmen
med flera WIFI-, ethernet- och IPTV-anslutningar samt RJ-11
för telefoni. Det är ett utmärkt alternativ för olika
inomhusscenarier med låg täthet och användning, såsom skolor, sjukhus och
hotell, som stöder typisk användning som HD-filmer, nedladdning av filmer
och onlinespel, med trådlösa säkerhetsfunktioner
geolokalisering, positionering och andra telefonifunktioner
med hög bandbredd, samt IPTV och tjänsten
samtidigt.
Antenn


Byggd i omnidirektionell utformning

Maximal förstärkning 2dBi. Upp till 1000 mW radiofrekvenseffekt
radiofrekvens

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Gränssnitt


10/100/1000 Mbps WAN-port RJ45

WAN-porten stöder standarden PoE IEEE 802.3at

10/100/1000 Mbps LAN-port RJ45

Återställningsknapp

Wi-Fi-standard


802.11 a, b, g, n, ac Våg 2

Fysisk kapacitet


2,4 GHz: 300 Mbit/s 5 GHz: 867 Mbit/s

QoS-funktioner


Prioritering och paketplanering baserad på profiler.
Bandbreddsbegränsning för varje SSID. Ändring
för VMM-parametrar

Klassning och QoS-prioritering av samtal för gränssnitt
trådlös och trådbunden trafikhantering vid överbelastning:
bandbreddsbegränsning per användare

Strömförsörjning


DC-kontaktingång 12V 1.5A IEEE 802.3at PoE+

Maximal typisk förbrukning


<,8W

Fuktighet


Vid drift: 5 % till 95 % (icke-kondenserande)

Driftstemperatur


-20 °C (-4 °F) a 55 °C (131 °F)

Mått Vikt Montering


86 x 86 x 35 mm /HxWxD) 170 g Väggmontage

SÄKERHET


WIDS och WIPS CHT, ACL-stöd, IEEE 802.11w

Secure Sockets Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253

Avancerad brandvägg med SYN-Flood-skydd

MSS-justering, NAT, portvidarebefordran, trafikregler

Stöder WEP 64/128 bitar, WPA 128 bitar (TKIP/AES), WPA och
WPA2 Personal och Enterprise med IEEE 802.1x och VLAN-taggning
VLAN, WPA3 PSK, lokal auktorisering via servern
RADIUS, IPsec och L2TP-överföring, nyckelhantering,
PSK/TKIP-kryptering, AES-kryptering, skydd mot överbelastningsattacker,
dynamiska överbelastningsattacker, MAC-filtrering (dynamisk svartlista),
isolering av trådlösa klienter, dold SSID

funktioner wifi


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot och Hotspot 2.0.
Kompatibel med LLDP, ACL och aktiv portal, onlineregistrering och
policyprovisionering, VLAN-taggning baserad på SSID

WISPr, flera SSID, dataaggregering, prioriteringar och
paketschemaläggning, statistikrapporter , [FF1]
uppdateringar och konfiguration av programvara via
automatisk provisionering via DHCP

OFDM = moduleringarna BPSK, QPSK, 16-QAM, 64-QAM och DSSS =
DBPSK, DQPSK, CCK

SSID-sändning, Multi SSID upp till 8 (4 SSID på 2,4 GHz , 4 SSID
på 5 GHz)

Qualcomm-chipset QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2 RAM + 16 MB Flash. >,128
användare

Hantering och diagnostik


Galgus Cloud Manager, Web GUI, RFC 1157 och 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webbserver, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Sökverktygen Ping, Traceroute och Ns.
Kompatibel med Syslog och lokal loggning, spara och återställ
konfiguration via webbgränssnittet. Status och
trådlös RF-prestanda, statistik och detaljer om
TCP/UDP-anslutningar. Trafikmätningar per gränssnitt, belastning.
Du kan hantera AP via VLAN-ID, tilldela ett ID för
VLAN till flera SSID, IEEE 802.1q, dynamiskt VLAN med 802.1x,
Till 16 VLAN

IP och nätverk


IPv4, IPv6, IEEE 802.1d och 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 och RFC 2132 klient/server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, hyrning
statiska, domänvitlista, brandvägg, IP-filter, URL-filter
och MAC-filter, kan fungera som: gateway (PPPOE,
statisk IP, dynamisk IP), trådlös AP, repeater, WISP,
WDS, Ad-Hoc och Pseudo Ad-Hoc, Mesh 802.11s, övervakning,
Brygga. DDNS, VPN-genomströmning, portvidarebefordran och DMZ-värd.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 i IPv 6, RFC 4291/3315:
dynamisk värd. DHCPv6 RF-prestandatabell



RF Tx-effekt (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



RF Tx-effekt (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



RX-mottagningskänslighet (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


RX-mottagningskänslighet (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0 .


-80dBm


Trådlös


Automatiskt kanalval

Avståndskontroll (802.1x Ack-timeout)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Maximalt antal användare


> ,128
Volym (m ³): 0.0008
Märke
GALGUS
Artikelnummer
MGS0000009206
EAN-13
9974173874304
Vikt
0,5 kg

Kommentarer (0)

Det finns inga kundrecensioner just nu.
Laddar...

Tillbaka till toppen