Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

GALGUS Sisäkäyttöön tarkoitettu kaksitaajuuksinen seinään asennettava Wi-Fi-tukiasema IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 €
Sisältää alv:n
Jaa
ToimitusToimitusaikaa päivitetään…

Toimitusaikaa päivitetään…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Galgus IC460 -tukiasema on sopivin valinta
pienitehoisiin sisätilojen langattomiin yhteyksiin
yksittäiseen huoneeseen, jossa on useita 802.11ac-tyypin yhteyksiä
Wave 2

Vankan kotelonsa ja 2dBi:n antenninsa ansiosta
vahvistuksen ansiosta tämä tuote sopii ihanteellisesti tiloihin
joissa on useita WIFI-, ethernet- ja IPTV-yhteyksiä sekä RJ-11
puhelinyhteyksiä. Se on erinomainen monikäyttöinen vaihtoehto
pienitiheyksisiin ja vähäisen käytön sisätiloihin, kuten kouluihin, sairaaloihin ja
hotelleihin. Se tukee tyypillisiä käyttötarkoituksia, kuten HD-elokuvien katselua, elokuvien lataamista
ja verkkopelejä,.. sekä langattoman tietoturvan ominaisuuksia
sekä geopaikannusta, paikannusta ja muita puhelintoimintoja
suurella kaistanleveydellä sekä IPTV:llä ja palvelulla
samanaikaisesti.
Antenni


Rakennettu kaikkisuuntaiseksi

Enimmäisvahvistus 2dBi. Radiotaajuusteho jopa 1000 mW
radiotaajuus

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Liitännät


10/100/1000 Mbps:n RJ45 WAN -portti

WAN-portti tukee IEEE 802.3at -standardin mukaista PoE-virransyöttöä

10/100/1000 Mbps:n RJ45 LAN -portti

Nollauspainike

Wi-Fi-standardi


802.11 a, b, g, n, ac Aalto 2

Fyysinen kapasiteetti


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-ominaisuudet


Pakettien priorisointi ja suunnittelu profiilien perusteella.
Kaistanleveyden rajoitus kullekin SSID:lle. Muokkaus
VMM-parametreille

Puheluiden QoS-luokitus ja priorisointi liitännöille
langattomien ja langallisten yhteyksien liikenteenhallinta:
kaistanleveyden rajoittaminen käyttäjäkohtaisesti

Virtalähde


DC-liitintulo 12V 1.5A IEEE 802.3at PoE+

Tyypillinen enimmäiskulutus


<,8W

Kosteus


Käytössä: 5 %–95 % (ei tiivistymistä)

Käyttölämpötila


-20 °C (-4 °F) a 55 °C (131 °F)

Mitat Paino Asennus


86 x 86 x 35 mm /HxWxD) 170 g Seinäasennus

TURVALLISUUS


WIDS ja WIPS CHT, ACL-tuki, IEEE 802.11w

Secure Socket Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253

Edistynyt palomuuri SYN-Flood-suojauksella

MSS:n kiinnitys, NAT, porttiohjaus, liikennesäännöt

Tukee WEP 64/128 bittiä, WPA 128 bittiä (TKIP/AES), WPA ja
WPA2 Personal ja Enterprise IEEE 802.1x:llä ja merkinnöillä
VLAN, WPA3 PSK, paikallinen todennus palvelimen kautta
RADIUS, IPsec ja L2TP-siirto, avainten hallinta,
PSK/TKIP-salaus, AES-salaus, suojaus palvelunestohyökkäyksiä vastaan,
MAC-suodatus (dynaaminen musta lista),
langattomien asiakkaiden eristys, SSID:n piilotus

wifi-ominaisuudet


IEEE 802.11h (DFS), WMM, virransäästö, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot ja Hotspot 2.0.
Yhteensopivuus LLDP:n, ACL:n ja aktiivisen portaalin, online-rekisteröinnin ja
käytäntöjen käyttöönotto, SSID-pohjainen VLAN-tunniste

WISPr, useita SSID-tunnuksia, tiedon yhdistäminen, prioriteetit ja
pakettien ajoitus, tilastoraportit , [FF1]
ohjelmiston päivitykset ja määritys
automaattinen DHCP-käyttöönotto

OFDM = modulaatiot BPSK, QPSK, 16-QAM, 64-QAM ja DSSS =
DBPSK, DQPSK, CCK

SSID-lähetys, Multi SSID enintään 8 (4 SSID-tunnusta 2,4 GHz:n taajuudella , 4 SSID
5 GHz:n taajuudella)

Qualcomm-piirisarjat QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2-RAM + 16 MB Flash-muisti. >,128
käyttäjät

Hallinta ja diagnostiikka


Galgus Cloud Manager, Web GUI, RFC 1157 ja 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS -verkkopalvelin, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Hakutyökalut Ping, Traceroute ja Ns.
Yhteensopivuus Syslogin ja paikallisen lokituksen kanssa, tallennus ja palautus
asetukset verkkokäyttöliittymän kautta. Tila ja
langattoman RF-suorituskyky, tilastot ja tiedot
TCP/UDP-yhteydet. Liikennemittarit liityntäkohtaisesti, kuorma.
Voit hallita tukiasemaa VLAN-tunnuksen kautta ja määrittää tunnuksen
VLAN-tunnus useille SSID-tunnuksille, IEEE 802.1q, dynaaminen VLAN, jossa on 802.1x,
Asti 16 VLAN

IP ja verkko


IPv4, IPv6, IEEE 802.1d ja 802.1s STP, IEEE 802.1q VLAN, RFC
2131 ja RFC 2132 asiakas/palvelin DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, vuokrat
staattiset, sallittujen verkkotunnusten luettelo, palomuuri, IP-suodatin, URL-suodatin
ja MAC-suodatin, voi toimia seuraavina: yhdyskäytävä (PPPOE,
staattinen IP, dynaaminen IP), langaton tukiasema, toistin, WISP,
WDS, Ad-Hoc ja Pseudo Ad-Hoc, Mesh 802.11s, valvonta,
Silta. DDNS, VPN-läpivienti, porttiohjaus ja DMZ-isäntä.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 IPv:ssä 6, RFC 4291/3315:
dynaaminen isäntä. DHCPv6 RF-suorituskykytaulukko



RF Tx -teho (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



RF Tx -teho (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



RX-vastaanottoherkkyys (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


RX-vastaanottoherkkyys (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Näytönvälitysvapaa


Automaattinen kanavanvalinta

Etäisyyden hallinta (802.1x Ack -aikakatkaisu)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Käyttäjien enimmäismäärä


> ,128
Tilavuus (m ³): 0.0008
Merkki
GALGUS
Tuotenumero
MGS0000009206
EAN-13
9974173874304
Paino
0,5 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös