Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

GALGUS Dualband-WLAN-Wandzugangspunkt für den Innenbereich IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Der Galgus IC460 Access Point ist die am besten geeignete Wahl
für drahtlose Kommunikation im Innenbereich mit geringer Leistung
für einen einzelnen Raum mit mehreren Verbindungen des Typs 802.11ac
Wave 2

Dank seines robusten Gehäuses und seiner 2dBi-Antenne
Gewinn ist dieses Produkt ideal für einzelne Bereiche
mit mehreren WLAN-, Ethernet- und IPTV-Verbindungen sowie RJ-11
für Telefonie. Es ist eine ausgezeichnete Alternative für verschiedene Einsatzbereiche
Innenbereiche mit geringer Dichte und Nutzung, wie Schulen, Krankenhäuser und
Hotels, und unterstützt typische Anwendungen wie HD-Filme, das Herunterladen von Filmen
und Online-Spiele, mit drahtlosen Sicherheitsfunktionen
Geolokalisierung, Positionierung und andere Aufgaben
mit hohem Bandbreitenbedarf sowie IPTV und dem
gleichzeitigen Telefondienst.
Antenne


Integrierte omnidirektionale Antenne

Maximaler Gewinn 2dBi. Bis zu 1000 mW Hochfrequenzleistung
.

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Schnittstellen


10/100/1000-Mbps-RJ45-WAN-Port

Der WAN-Port unterstützt standardmäßiges IEEE 802.3at PoE

10/100/1000-Mbps-RJ45-LAN-Port

Reset-Taste

WLAN-Standard


802.11 a, b, g, n, ac Wave 2

Physische Kapazität


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-Funktionen


Profilbasierte Paketpriorisierung und -planung.
Bandbreitenbeschränkung für jede SSID. Änderung
von VMM-Parametern

Klassifizierung und Priorisierung der Anruf-QoS für Schnittstellen
drahtlose und kabelgebundene Verwaltung der Verkehrsüberlastung:
Bandbreitenbegrenzung pro Benutzer

Stromversorgung


DC 12V 1.5A IEEE 802.3at PoE+ Anschluss-Eingang

Typischer maximaler Verbrauch


<,8W

Feuchtigkeit


Betrieb: 5 % bis 95 % (nicht kondensierend)

Betriebstemperatur


-20 °C (-4 °F) a 55 °C (131 °F)

Abmessungen Gewicht Montage


86 x 86 x 35 mm /HxWxD) 170 gr Wandmontage

SICHERHEIT


WIDS und WIPS CHT, ACL-Kompatibilität, IEEE 802.11w

Secure Socket Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253

Erweiterte Firewall mit SYN-Flood-Schutz

MSS-Clamping, NAT, Portweiterleitung, Verkehrsregeln

Unterstützt 64/128-Bit-WEP, 128-Bit-WPA (TKIP/AES), WPA und
WPA2 Personal und Enterprise mit IEEE 802.1x und Tagging
VLAN, WPA3 PSK, lokale Autorisierung über den Server
RADIUS, IPsec und L2TP-Tunneling, Schlüsselverwaltung,
PSK/TKIP-Verschlüsselung, AES-Verschlüsselung, Schutz vor Denial-of-Service-Angriffen
Angriffen, MAC-Filterung (dynamische Blacklist),
Isolierung drahtloser Clients, SSID-Ausblendung

WLAN-Funktionen


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot und Hotspot 2.0.
Unterstützung für LLDP, ACL und aktives Portal, Online-Registrierung und
Bereitstellung von Richtlinien, SSID-basiertes VLAN-Tagging

WISPr, mehrere SSIDs, Datenaggregation, Prioritäten und
Paketplanung, Statistikberichte , [FF1]
Software-Updates und -Konfiguration über die
automatische DHCP-Bereitstellung

OFDM = BPSK-, QPSK-, 16-QAM-, 64-QAM-Modulationen und DSSS =
DBPSK, DQPSK, CCK

SSID-Ausstrahlung, Multi SSID bis zu 8 (4 SSIDs bei 2,4 GHz , 4 SSID
bei 5 GHz)

Qualcomm-Chipsätze QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2-RAM + 16 MB Flash. >,128
Benutzer

Verwaltung und Diagnose


Galgus Cloud Manager, Web-GUI, RFC 1157 und 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Suchwerkzeuge Ping, Traceroute und Ns.
Syslog-Unterstützung und lokale Protokollierung, Speichern und Wiederherstellen
Konfigurationen über die Weboberfläche. Status und
drahtlose HF-Leistung, Statistiken und Details zu
TCP/UDP-Verbindungen. Verkehrsmetriken pro Schnittstelle, Auslastung.
Sie können den AP über die VLAN-ID verwalten und eine ID zuweisen
VLANs mehreren SSIDs zuweisen, IEEE 802.1q, dynamisches VLAN mit 802.1x,
TO 16 VLAN

IP und Netzwerk


IPv4, IPv6, IEEE 802.1d und 802.1s STP, IEEE 802.1q VLAN, RFC
2131 und RFC 2132 Client/Server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Lease-Zuweisungen
statische, Domain-Whitelist, Firewall, IP-Filter, URL-Filter
und MAC-Filter, kann als Folgendes betrieben werden: Gateway (PPPOE,
statische IP, dynamische IP), WLAN-AP, Repeater, WISP,
WDS, Ad-Hoc und Pseudo Ad-Hoc, Mesh 802.11s, Überwachung,
Bridge. DDNS, VPN-Passthrough, Portweiterleitung und DMZ-Host.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 in IPv 6, RFC 4291/3315:
dynamischer Host. DHCPv6 RF-Leistungstabelle



RF-Sendeleistung (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



RF-Sendeleistung (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



RX-Empfangsempfindlichkeit (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


RX-Empfangsempfindlichkeit (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


WLAN


Automatische Kanalauswahl

Entfernungssteuerung (802.1x-Ack-Timeout)

BSSID


EVM


2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Maximale Anzahl verbundener Benutzer


> ,128
Volumen (m ³): 0.0008
Marke
GALGUS
Referenz
MGS0000009206
EAN-13
9974173874304
Gewicht
0,5 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang