Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

GALGUS Point d’accès Wi-Fi mural intérieur double bande IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Le point d’accès Galgus IC460 est le choix le plus adapté
pour les communications sans fil intérieures à faible puissance
pour une pièce individuelle avec plusieurs connexions de type 802.11ac
Wave 2

Grâce à son boîtier robuste et à son antenne de 2dBi
de gain, ce produit est idéal pour les espaces
individuels avec plusieurs connexions Wi-Fi, Ethernet et IPTV, et RJ-11
pour le téléphone. C’est une excellente solution polyvalente pour
les environnements intérieurs à faible densité et à faible utilisation, tels que les écoles, les hôpitaux et
les hôtels, et prend en charge les usages courants tels que les films HD, le téléchargement de films
et les jeux en ligne, avec des fonctionnalités de sécurité sans fil
de géolocalisation, de positionnement et d’autres tâches
nécessitant une bande passante élevée, ainsi que l’IPTV et le service de
téléphonie simultané.
Antenne


Omnidirectionnelle intégrée

Gain maximal de 2dBi. Jusqu’à 1000 mW de puissance radiofréquence
.

2,4 GHz : 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfaces


Port WAN RJ45 10/100/1000 Mbps

Le port WAN prend en charge le PoE standard IEEE 802.3at

Port LAN RJ45 10/100/1000 Mbps

Bouton de réinitialisation

Norme Wi-Fi


802.11 a, b, g, n, ac Wave 2

Capacité physique


2,4 GHz : 300 Mbps 5 GHz : 867 Mbps

Fonctionnalités QoS


Priorisation et planification des paquets basées sur des profils.
Limitation de la bande passante pour chaque SSID. Modification
de paramètres VMM

Classification et priorisation de la QoS des appels pour les interfaces
sans fil et filaires Gestion de la congestion du trafic :
limitation de la bande passante par utilisateur

Source de courant


Entrée du connecteur DC 12V 1.5A IEEE 802.3at PoE+

Consommation maximale typique


<,8W

Humidité


En fonctionnement : 5 % à 95 % (sans condensation)

Température de fonctionnement


-20 °C (-4 °F) a 55 °C (131 °F)

Dimensions Poids Montage


86 x 86 x 35 mm /HxWxD) 170 gr Montage mural

SÉCURITÉ


WIDS et WIPS CHT, compatibilité ACL, IEEE 802.11w

Secure Socket Layer RFC 6101, sécurité de la couche transport
RFC 5246, Secure Shell RFC 4253

Pare-feu avancé avec protection contre les attaques SYN-Flood

Ajustement du MSS, NAT, redirection de ports, règles de trafic

Prend en charge WEP 64/128 bits, WPA 128 bits (TKIP/AES), WPA et
WPA2 Personal et Enterprise avec IEEE 802.1x et balisage
VLAN, WPA3 PSK, autorisation locale via le serveur
RADIUS, IPsec et tunnellisation L2TP, gestion des clés,
Chiffrement PSK/TKIP, chiffrement AES, protection contre les attaques par déni de service
attaques, filtrage MAC (liste noire dynamique),
isolation des clients sans fil, masquage du SSID

fonctionnalités Wi-Fi


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot et Hotspot 2.0.
prise en charge de LLDP, ACL et du portail actif, inscription en ligne et
provisionnement des politiques, balisage VLAN basé sur le SSID

WISPr, SSID multiples, agrégation des données, priorités et
planification des paquets, rapports statistiques , [FF1]
mises à jour et configuration du logiciel via le
provisionnement DHCP automatique

OFDM = modulations BPSK, QPSK, 16-QAM, 64-QAM et DSSS =
DBPSK, DQPSK, CCK

Diffusion du SSID, Multi SSID jusqu'à 8 (4 SSID à 2,4 GHz , 4 SSID
à 5 GHz)

Jeux de puces Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 Mo de RAM DDR2 + 16 Mo de Flash. >,128
utilisateurs

Gestion et diagnostic


Galgus Cloud Manager, interface graphique Web, RFC 1157 et 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Outils de recherche Ping, Traceroute et Ns.
Prise en charge de Syslog et journalisation locale, sauvegarde et restauration
configurations via l’interface Web. État et
performances RF sans fil, statistiques et détails des
connexions TCP/UDP. Mesures du trafic par interface, charge.
Vous pouvez gérer le point d’accès via l’ID VLAN, attribuer un ID à
des VLAN à plusieurs SSID, IEEE 802.1q, VLAN dynamique avec 802.1x,
À 16 VLAN

IP et réseau


IPv4, IPv6, IEEE 802.1d et 802.1s STP, IEEE 802.1q VLAN, RFC
2131 et RFC 2132 Client/Serveur DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, baux
statiques, liste blanche de domaines, pare-feu, filtre IP, filtre URL
et filtre MAC, peut fonctionner comme : passerelle (PPPOE,
IP statique, IP dynamique), point d’accès sans fil, répéteur, WISP,
WDS, Ad-Hoc et Pseudo Ad-Hoc, Mesh 802.11s, Surveillance,
Pont. DDNS, passthrough VPN, redirection de ports et hôte DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 dans IPv 6, RFC 4291/3315:
hôte dynamique. DHCPv6 Tableau des performances RF



Puissance RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Puissance RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Sensibilité de réception RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Sensibilité de réception RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Sans fil


Sélection automatique du canal

Contrôle de distance (délai d’attente Ack 802.1x)

BSSID


EVM


2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Nombre maximal d’utilisateurs connectés


> ,128
Volume (m ³): 0.0008
Marque
GALGUS
Référence
MGS0000009206
EAN-13
9974173874304
Poids
0,5 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut