Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
GALGUS Εσωτερικό επιτοίχιο σημείο πρόσβασης Wi-Fi διπλής ζώνης IC460 1167MBPS 802.11AC MGS0000009206
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosγια ασύρματες επικοινωνίες εσωτερικού χώρου χαμηλής ισχύος
για μεμονωμένο χώρο με πολλαπλές συνδέσεις τύπου 802.11ac
Wave 2
Χάρη στο ανθεκτικό περίβλημα και την κεραία με απολαβή 2dBi
απολαβή, το προϊόν αυτό είναι ιδανικό για μεμονωμένους χώρους
με πολλαπλές συνδέσεις WIFI, ethernet, IPTV και RJ-11
για τηλεφωνία. Αποτελεί εξαιρετική εναλλακτική λύση για πολλαπλά σενάρια
εσωτερικής χρήσης χαμηλής πυκνότητας και έντασης, όπως σχολεία, νοσοκομεία και
ξενοδοχεία, που υποστηρίζουν τυπικές χρήσεις όπως ταινίες HD, λήψη ταινιών
και διαδικτυακά παιχνίδια, με δυνατότητες ασύρματης ασφάλειας
γεωεντοπισμό, εντοπισμό θέσης και άλλες εργασίες τηλεφωνίας
με υψηλό εύρος ζώνης, καθώς και IPTV και την υπηρεσία
ταυτόχρονα.
Κεραία
Κατασκευασμένο σε πανκατευθυντική μορφή
Μέγιστη απολαβή 2dBi. Ισχύς ραδιοσυχνοτήτων έως 1000 mW
ραδιοσυχνοτήτων
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Διεπαφές
Θύρα WAN RJ45 10/100/1000 Mbps
Η θύρα WAN υποστηρίζει το πρότυπο PoE IEEE 802.3at
Θύρα LAN RJ45 10/100/1000 Mbps
Κουμπί επαναφοράς
Πρότυπο Wi-Fi
802.11 a, b, g, n, ac Κύμα 2
Φυσική χωρητικότητα
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Δυνατότητες QoS
Προτεραιότητες και προγραμματισμός πακέτων βάσει προφίλ.
Περιορισμός εύρους ζώνης για κάθε SSID. Τροποποίηση
παραμέτρων VMM
Κατηγοριοποίηση και ιεράρχηση QoS κλήσεων για διεπαφές
ασύρματων και ενσύρματων ΔΙΑΧΕΙΡΙΣΗ ΣΥΜΦΟΡΗΣΗΣ ΚΙΝΗΣΗΣ:
περιορισμός εύρους ζώνης ανά χρήστη
Τροφοδοτικό
Είσοδος υποδοχής DC 12V 1.5A IEEE 802.3at PoE+
Μέγιστη τυπική κατανάλωση
<,8W
Υγρασία
Σε λειτουργία: 5 % έως 95 % (χωρίς συμπύκνωση)
Θερμοκρασία λειτουργίας
-20 °C (-4 °F) a 55 °C (131 °F)
Διαστάσεις Βάρος Τοποθέτηση
86 x 86 x 35 mm /HxWxD) 170 gr Τοποθέτηση σε τοίχο
ΑΣΦΑΛΕΙΑ
WIDS και WIPS CHT, συμβατότητα με ACL, IEEE 802.11w
Ασφαλές επίπεδο υποδοχών RFC 6101, Ασφάλεια επιπέδου
μεταφοράς RFC 5246, Ασφαλές κέλυφος RFC 4253
Προηγμένο τείχος προστασίας με προστασία SYN-Flood
Ρύθμιση MSS, NAT, προώθηση θυρών, κανόνες κίνησης
Υποστηρίζει WEP 64/128 bit, WPA 128 bit (TKIP/AES), WPA και
WPA2 Personal και Enterprise με IEEE 802.1x και επισήμανση
VLAN, WPA3 PSK, τοπική εξουσιοδότηση μέσω του διακομιστή
RADIUS, IPsec και μεταφορά L2TP, διαχείριση κλειδιών,
Κρυπτογράφηση PSK/TKIP, κρυπτογράφηση AES, προστασία από επιθέσεις
άρνησης υπηρεσίας, φιλτράρισμα MAC (δυναμική μαύρη λίστα),
απομόνωση ασύρματων πελατών, απόκρυψη SSID
λειτουργίες wifi
IEEE 802.11h (DFS), WMM, εξοικονόμηση ενέργειας, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot και Hotspot 2.0.
Συμβατότητα με LLDP, ACL και ενεργή πύλη, εγγραφή online και
παροχή πολιτικών, ετικετοποίηση VLAN βάσει SSID
WISPr, πολλαπλά SSID, συνάθροιση δεδομένων, προτεραιότητες και
προγραμματισμός πακέτων, αναφορές στατιστικών στοιχείων , [FF1]
ενημερώσεις και ρύθμιση λογισμικού μέσω
αυτόματη παροχή ρυθμίσεων DHCP
OFDM = διαμορφώσεις BPSK, QPSK, 16-QAM, 64-QAM και DSSS =
DBPSK, DQPSK, CCK
Μετάδοση SSID, πολλαπλά SSID έως 8 (4 SSID στα 2,4 GHz , 4 SSID
στα 5 GHz)
Chipsets Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB RAM DDR2 + Flash 16 MB. >,128
χρήστες
Διαχείριση και διάγνωση
Galgus Cloud Manager, Web GUI, RFC 1157 και 2271 SNMP, RFC
3414 SNMP v3 διακομιστής web HTTP/HTTPS, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Εργαλεία αναζήτησης Ping, Traceroute και Ns.
Συμβατότητα με Syslog και τοπική καταγραφή, αποθήκευση και επαναφορά
ρυθμίσεις μέσω της διεπαφής web. Κατάσταση και
απόδοση ασύρματης RF, στατιστικά στοιχεία και λεπτομέρειες
συνδέσεις TCP/UDP. Μετρήσεις κίνησης ανά διεπαφή, φορτίο.
Μπορείτε να διαχειριστείτε το AP μέσω αναγνωριστικού VLAN, να εκχωρήσετε αναγνωριστικό
VLAN σε πολλαπλά SSID, IEEE 802.1q, δυναμικό VLAN με 802.1x,
Έως 16 VLAN
IP και δίκτυο
IPv4, IPv6, IEEE 802.1d και 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 και RFC 2132 Πελάτης/Διακομιστής DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, μισθώσεις
στατικές, λίστα επιτρεπόμενων τομέων, τείχος προστασίας, φίλτρο IP, φίλτρο URL
και φίλτρο MAC, μπορεί να λειτουργήσει ως: πύλη (PPPOE,
στατική IP, δυναμική IP), ασύρματο AP, επαναλήπτης, WISP,
WDS, Ad-Hoc και Pseudo Ad-Hoc, Mesh 802.11s, Παρακολούθηση,
Γέφυρα. DDNS, διέλευση VPN, προώθηση θυρών και κεντρικός υπολογιστής DMZ.
UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6 σε IPv 6, RFC 4291/3315:
δυναμικός κεντρικός υπολογιστής. Πίνακας απόδοσης DHCPv6 RF
Ισχύς RF Tx (2.4GHz)
802.11b
11M
17±2dBm
1M
19±2dBm
802.11g
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
Ισχύς RF Tx (5GHz)
802.11a
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
802.11ac HT80
MCS9
13±2dBm
MCS0
15±2dBm
Ευαισθησία λήψης RX (2.4GHz)
802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Ευαισθησία λήψης RX (5GHz)
802.11a
54M
-74dBm
6M
-90dBm
802.11n HT20
MCS7
-72dBm
MCS0 .
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0 .
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0 .
-80dBm
Wireless
Αυτόματη επιλογή καναλιού
Έλεγχος απόστασης (χρονικό όριο Ack 802.1x)
BSSID
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM
±20ppm
Μέγιστος αριθμός χρηστών πρόσβασης
> ,128
Όγκος (m ³): 0.0008
- Μάρκα
- GALGUS
- Κωδικός
- MGS0000009206
- EAN-13
- 9974173874304
- Βάρος
- 0,5 kg