Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

GALGUS Ponto de acesso wifi de parede para interior dupla banda IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 
Com IVA
Partilhar
EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
O Ponto de Acesso Galgus IC460 é a escolha mais adequada
para comunicações sem fio internas de baixa potência
para quarto individual multi-conexão do tipo 802.11ac
Wave 2

Devido ao seu robusto encapsulamento e à sua antena de 2dBi
lucratividade, tornam este produto ideal para espaços
individuais com multi-conexão WIFI, ethernet, IPTV e RJ-11
para telefone. É uma alternativa excelente multi-escritório de
interior de baixa densidade e uso, do tipo escolas, hospitais e
Hotéis, que suporta usos típicos de filmes em HD, download
de filmes e jogos online,... com funcionalidades de segurança
móvel, geolocalização, posicionamento e outras tarefas
com alta largura de banda, além de IPTV e o serviço de
telefonia de forma simultanea.
Antena


Construir em omnidirecional

Máxima ganância 2dBi. Até 1000 mW de potência de
radiofrequência

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfaces


Porta WAN RJ45 de 10/100/1000 Mbps

O puerto WAN suporta PoE padrão IEEE 802.3at

Porta LAN RJ45 de 10/100/1000 Mbps

Botão de reinício

Wi-Fi padrão


802.11 a, b, g, n, ac Faixa 2

Capacidade física


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacidades de QoS


Prioridades e planeamento de pacotes com base em perfis.
Restrição de largura de banda para cada SSID. Modificação
de parâmetros VMM

Classificação e priorização de chamadas QoS para interfaces
sem fios e com fios Gestão do congestionamento do tráfego:
limitação da largura de banda por utilizador

Fonte de energia


Entrada do conector DC 12V 1.5A IEEE 802.3at PoE+

Consumo máximo típico


<,8W

Umidade


Em funcionamento: 5 % a 95 % (sem condensação)

Temperatura de operação


-20 °C (-4 °F) a 55 °C (131 °F)

Dimensões Peso Montagem


86 x 86 x 35 mm /HxWxD) 170 gr Montagem na parede

SEGURANÇA


WIDS e WIPS CHT, compatibilidade com ACL, IEEE 802.11w

Secure Sockets Layer RFC 6101, Segurança da camada de transporte
RFC 5246, Secure Shell RFC 4253

Firewall avançada com proteção contra SYN-Flood

Ajuste de MSS, NAT, encaminhamento de portas, regras de tráfego

Suporta WEP de 64/128 bits, WPA de 128 bits (TKIP/AES), WPA e
WPA2 Personal e Enterprise com IEEE 802.1x e etiquetagem
VLAN, WPA3 PSK, autorização local através do servidor
RADIUS, IPsec e transferência L2TP, gestão de chaves,
Encriptação PSK/TKIP, encriptação AES, proteção contra ataques de
negação de serviço, filtragem MAC (lista negra dinâmica),
isolamento de clientes sem fios, ocultação de SSID

Características WiFi


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot e Hotspot 2.0.
Compatibilidade com LLDP, ACL e portal ativo, registo online e
aprovisionamento de políticas, etiqueta VLAN baseada em SSID

WISPr, múltiplos SSID, agregação de dados, prioridades e
agendamento de pacotes, relatórios de estatísticas , [FF1]
atualizações e configuração de SW através do
aprovisionamento automático de DHCP

OFDM = modulações BPSK, QPSK, 16-QAM, 64-QAM e DSSS =
DBPSK, DQPSK, CCK

Transmissão de SSID, Multi SSID até 8 (4 SSID em 2,4 GHz , 4 SSID
em 5 GHz)

Conjuntos de chips Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB de RAM DDR2 + Flash de 16 MB. >,128
usuários

Gestão e diagnóstico


Galgus Cloud Manager, Web GUI, RFC 1157 e 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Ferramentas de pesquisa Ping, Traceroute e Ns.
Compatibilidade com Syslog e registo local, guardar e restaurar
configurações através da interface web. Estado e
desempenho de RF sem fios, estatísticas e detalhes de
ligações TCP/UDP. Métricas de tráfego por interface, carga.
Pode gerir o AP através do ID de VLAN, atribuir um ID de
VLAN a múltiplos SSID, IEEE 802.1q, VLAN dinâmica com 802.1x,
TO 16 VLAN

IP e rede


IPv4, IPv6, IEEE 802.1d e 802.1s STP, IEEE 802.1q VLAN, RFC
2131 e RFC 2132 Cliente/Servidor DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, concessões
estáticos, lista branca de domínios, firewall, filtro IP, filtro URL
e filtro MAC, pode funcionar como: gateway (PPPOE,
IP estático, IP dinâmico), AP sem fios, repetidor, WISP,
WDS, Ad-Hoc e Pseudo Ad-Hoc, Mesh 802.11s, Monitorização,
Bridge. DDNS, passagem de VPN, encaminhamento de portas e host DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 em IPv 6, RFC 4291/3315:
host dinâmico. Tabela de desempenho RF DHCPv6



Potência RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Potência RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Sensibilidade de receção RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Sensibilidade de receção RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Wireless


Seleção automática de canal

Controlo de distância (tempo limite de Ack 802.1x)

BSSID


EVM


2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Número máximo de utilizadores


> ,128
Volume (m ³): 0.0008
Marca
GALGUS
Referência
MGS0000009206
EAN-13
9974173874304
Peso
0,5 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo