Pagamento sicuro
Carta, bonifico e finanziamento. SSL su tutte le pagine.
Spedizioni in tutto il mondo
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Assistenza personalizzata
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.

GALGUS Punto di accesso Wi-Fi da parete per interni dual band IC460 1167MBPS 802.11AC MGS0000009206

Prezzo: 112,57 
Tasse incluse
Condividi
ConsegnaAggiornamento dei tempi di consegna…

Aggiornamento dei tempi di consegna…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
L’Access Point Galgus IC460 è la scelta più adatta
per comunicazioni wireless indoor a bassa potenza
per una singola stanza con connessioni multiple di tipo 802.11ac
Wave 2

Grazie al robusto involucro e all’antenna da 2dBi
di guadagno, questo prodotto è ideale per spazi
singoli con connessioni multiple Wi-Fi, Ethernet e IPTV, e RJ-11
per il telefono. È un’eccellente alternativa per molteplici scenari
indoor a bassa densità e con un utilizzo ridotto, come scuole, ospedali e
hotel, che supporta usi tipici come la visione di film HD, il download di film
e i giochi online, con funzionalità di sicurezza wireless
di geolocalizzazione, posizionamento e altre attività
che richiedono un’elevata larghezza di banda, oltre a IPTV e al servizio di
telefonia simultaneo.
Antenna


Omnidirezionale integrata

Guadagno massimo 2dBi. Fino a 1000 mW di potenza a radiofrequenza
.

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfacce


Porta WAN RJ45 da 10/100/1000 Mbps

La porta WAN supporta PoE standard IEEE 802.3at

Porta LAN RJ45 da 10/100/1000 Mbps

Pulsante di ripristino

Standard Wi-Fi


802.11 a, b, g, n, ac Wave 2

Capacità fisica


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Funzionalità QoS


Priorità e pianificazione dei pacchetti basate su profili.
Limitazione della larghezza di banda per ogni SSID. Modifica
di parametri VMM

Classificazione e prioritizzazione della QoS delle chiamate per le interfacce
wireless e cablate Gestione della congestione del traffico:
limitazione della larghezza di banda per utente

Alimentazione elettrica


Ingresso connettore DC 12V 1.5A IEEE 802.3at PoE+

Consumo massimo tipico


<,8W

Umidità


In funzione: dal 5% al 95% (senza condensa)

Temperatura di esercizio


-20 °C (-4 °F) a 55 °C (131 °F)

Dimensioni Peso Montaggio


86 x 86 x 35 mm /HxWxD) 170 gr Montaggio a parete

SICUREZZA


WIDS e WIPS CHT, compatibilità ACL, IEEE 802.11w

Secure Socket Layer RFC 6101, sicurezza del livello di trasporto
RFC 5246, Secure Shell RFC 4253

Firewall avanzato con protezione SYN-Flood

Impostazione MSS, NAT, inoltro delle porte, regole del traffico

Supporta WEP a 64/128 bit, WPA a 128 bit (TKIP/AES), WPA e
WPA2 Personal ed Enterprise con IEEE 802.1x e tagging
VLAN, WPA3 PSK, autorizzazione locale tramite il server
RADIUS, IPsec e tunneling L2TP, gestione delle chiavi,
Crittografia PSK/TKIP, crittografia AES, protezione dagli attacchi di
denial of service, filtraggio MAC (lista nera dinamica),
isolamento dei client wireless, occultamento dell'SSID

funzionalità Wi-Fi


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot e Hotspot 2.0.
supporto LLDP, ACL e portale attivo, registrazione online e
provisioning delle policy, tagging VLAN basato su SSID

WISPr, SSID multipli, aggregazione dei dati, priorità e
pianificazione dei pacchetti, report statistici , [FF1]
aggiornamenti e configurazione del software tramite il
provisioning DHCP automatico

OFDM = modulazioni BPSK, QPSK, 16-QAM, 64-QAM e DSSS =
DBPSK, DQPSK, CCK

Trasmissione SSID, Multi SSID fino a 8 (4 SSID a 2,4 GHz , 4 SSID
a 5 GHz)

Chipset Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB di RAM DDR2 + 16 MB di Flash. >,128
utenti

Gestione e diagnostica


Galgus Cloud Manager, interfaccia grafica Web, RFC 1157 e 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Strumenti di ricerca Ping, Traceroute e Ns.
Supporto Syslog e registrazione locale, salvataggio e ripristino
configurazioni tramite l’interfaccia web. Stato e
prestazioni RF wireless, statistiche e dettagli delle
connessioni TCP/UDP. Metriche del traffico per interfaccia, carico.
È possibile gestire l’AP tramite ID VLAN, assegnare un ID a
VLAN a più SSID, IEEE 802.1q, VLAN dinamica con 802.1x,
PER 16 VLAN

IP e rete


IPv4, IPv6, IEEE 802.1d e 802.1s STP, IEEE 802.1q VLAN, RFC
2131 e RFC 2132 Client/Server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, lease
statici, lista bianca di domini, firewall, filtro IP, filtro URL
e filtro MAC, può funzionare come: gateway (PPPOE,
IP statico, IP dinamico), AP wireless, ripetitore, WISP,
WDS, Ad-Hoc e Pseudo Ad-Hoc, Mesh 802.11s, Monitoraggio,
Bridge. DDNS, passthrough VPN, inoltro delle porte e host DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 in IPv 6, RFC 4291/3315:
host dinamico. DHCPv6 Tabella delle prestazioni RF



Potenza RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Potenza RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Sensibilità di ricezione RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Sensibilità di ricezione RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Wireless


Selezione automatica del canale

Controllo della distanza (timeout Ack 802.1x)

BSSID


EVM


2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Numero massimo di utenti connessi


> ,128
Volume (m ³): 0.0008
Marca
GALGUS
Riferimento
MGS0000009206
EAN-13
9974173874304
Peso
0,5 kg

Commenti (0)

Al momento non ci sono recensioni dei clienti.
Caricamento in corso ...

Torna all'inizio