Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

GALGUS Punct de acces Wi-Fi de perete, pentru interior, cu bandă dublă IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Punctul de acces Galgus IC460 este cea mai potrivită alegere
pentru comunicații wireless de interior, de putere redusă
pentru o singură încăpere cu conexiuni multiple de tip 802.11ac
Wave 2

Datorită carcasei robuste și antenei cu un câștig de 2dBi
câștig, acest produs este ideal pentru spații
individuale cu conexiuni multiple WIFI, ethernet, IPTV și RJ-11
pentru telefon. Este o alternativă excelentă pentru mai multe scenarii de
interior cu densitate și utilizare reduse, precum școli, spitale și
hoteluri, care suportă utilizări tipice precum redarea filmelor HD, descărcarea
de filme și jocurile online,.. cu funcții de securitate wireless
geolocalizare, poziționare și alte sarcini
cu lățime de bandă mare, pe lângă IPTV și serviciul
telefonie simultan.
Antenă


Construit în variantă omnidirecțională

Câștig maxim 2dBi. Putere de radiofrecvență de până la 1000 mW
radiofrecvență

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfețe


Port WAN RJ45 de 10/100/1000 Mbps

Portul WAN acceptă PoE standard IEEE 802.3at

Port LAN RJ45 de 10/100/1000 Mbps

Buton de resetare

Standard Wi-Fi


802.11 a, b, g, n, ac Val 2

Capacitate fizică


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacități QoS


Priorități și planificarea pachetelor pe baza profilurilor.
Limitarea lățimii de bandă pentru fiecare SSID. Modificarea
parametrilor VMM

Clasificarea și prioritizarea QoS pentru apelurile pe interfețe
wireless și cablate GESTIONAREA CONGESTIEI TRAFICULUI:
limitarea lățimii de bandă per utilizator

Sursă de alimentare


Intrare conector DC 12V 1.5A IEEE 802.3at PoE+

Consum maxim tipic


<,8W

Umiditate


În funcțiune: 5 % până la 95 % (fără condens)

Temperatură de funcționare


-20 °C (-4 °F) a 55 °C (131 °F)

Dimensiuni Greutate Montare


86 x 86 x 35 mm /HxWxD) 170 g Montaj pe perete

SIGURANȚĂ


WIDS și WIPS CHT, compatibilitate cu ACL, IEEE 802.11w

Secure Socket Layer RFC 6101, Securitatea stratului de
transport RFC 5246, Secure Shell RFC 4253

Firewall avansat cu protecție împotriva SYN-Flood

Setare MSS, NAT, redirecționare porturi, reguli de trafic

Acceptă WEP de 64/128 de biți, WPA de 128 de biți (TKIP/AES), WPA și
WPA2 Personal și Enterprise cu IEEE 802.1x și etichetare
VLAN, WPA3 PSK, autorizare locală prin intermediul serverului
RADIUS, IPsec și transfer L2TP, gestionarea cheilor,
Criptare PSK/TKIP, criptare AES, protecție împotriva atacurilor de
refuz al serviciului, filtrare MAC (listă neagră dinamică),
izolarea clienților fără fir, ascunderea SSID

funcții wifi


IEEE 802.11h (DFS), WMM, economisire energie, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot și Hotspot 2.0.
Compatibil cu LLDP, ACL și portal activ, înregistrare online și
aprovizionare de politici, etichetare VLAN pe baza SSID

WISPr, SSID-uri multiple, agregarea datelor, priorități și
planificarea pachetelor, rapoarte statistice , [FF1]
actualizări și configurare software prin
aprovizionare automată DHCP

OFDM = modulații BPSK, QPSK, 16-QAM, 64-QAM și DSSS =
DBPSK, DQPSK, CCK

Difuzare SSID, SSID-uri multiple până la 8 (4 SSID în banda de 2,4 GHz , 4 SSID
în banda de 5 GHz)

Seturi de cipuri Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB RAM DDR2 + Flash 16 MB. >,128
utilizatori

Gestionare și diagnosticare


Galgus Cloud Manager, Web GUI, RFC 1157 și 2271 SNMP, RFC
3414 Server web SNMP v3 HTTP/HTTPS, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Instrumente de căutare Ping, Traceroute și Ns.
Compatibil cu Syslog și jurnalizare locală, salvare și restaurare
configurare prin interfața web. Starea și
performanța RF wireless, statistici și detalii despre
conexiuni TCP/UDP. Metrici de trafic pe interfață, încărcare.
Puteți gestiona AP-ul prin ID-ul VLAN și atribui un ID
VLAN mai multor SSID, IEEE 802.1q, VLAN dinamică cu 802.1x,
Până la 16 VLAN

IP și rețea


IPv4, IPv6, IEEE 802.1d și 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 și RFC 2132 client/server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, închirieri
statice, listă albă de domenii, firewall, filtru IP, filtru URL
și filtru MAC, poate funcționa ca: gateway (PPPOE,
IP static, IP dinamic), AP wireless, repetor, WISP,
WDS, Ad-Hoc și Pseudo Ad-Hoc, Mesh 802.11s, Monitorizare,
Bridge. DDNS, passthrough VPN, redirecționare porturi și gazdă DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 în IPv 6, RFC 4291/3315:
gazdă dinamică. Tabel de performanță DHCPv6 RF



Putere RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Putere RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Sensibilitate recepție RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Sensibilitate recepție RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0 .


-80dBm


Fără fir


Selectare automată a canalului

Controlul distanței (timeout Ack 802.1x)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Număr maxim de utilizatori cu acces


> ,128
Volumen (m ³): 0.0008
Marcă
GALGUS
Referință
MGS0000009206
EAN-13
9974173874304
Greutate
0,5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput