Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
GALGUS Indendørs vægmonteret Wi-Fi-adgangspunkt med dobbeltbånd IC460 1167MBPS 802.11AC MGS0000009206
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestostil trådløs indendørs kommunikation med lav effekt
til et enkelt rum med flere forbindelser af typen 802.11ac
Wave 2
Takket være det robuste kabinet og antennen med en forstærkning på 2dBi
forstærkning er dette produkt ideelt til områder
enkeltområder med flere WIFI-, ethernet- og IPTV-forbindelser samt RJ-11
til telefon. Det er et fremragende alternativ til flere scenarier for
indendørs brug med lav tæthed og belastning, såsom skoler, hospitaler og
hoteller, som understøtter typiske anvendelser som afspilning af HD-film, download af
film og onlinespil,.. med trådløse sikkerhedsfunktioner
geolokalisering, positionering og andre opgaver
med høj båndbredde, ud over IPTV og tjenesten
telefoni samtidigt.
Antenne
Bygget i omnidirektionel udformning
Maksimal forstærkning 2dBi. Radiofrekvenseffekt på op til 1000 mW
radiofrekvens
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Grænseflader
WAN-port RJ45 10/100/1000 Mbps
WAN-porten understøtter standard PoE IEEE 802.3at
LAN-port RJ45 10/100/1000 Mbps
Nulstillingsknap
Wi-Fi-standard
802.11 a, b, g, n, ac Bølge 2
Fysisk kapacitet
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS-funktioner
Prioritering og planlægning af pakker baseret på profiler.
Begrænsning af båndbredde for hvert SSID. Ændring
for VMM-parametre
QoS-klassificering og prioritering af opkald for grænseflader
trådløs og kablet Trafikstyring:
begrænsning af båndbredde pr. bruger
Strømforsyning
DC-indgangsstik 12V 1.5A IEEE 802.3at PoE+
Typisk maksimalt forbrug
<,8W
Fugtighed
Under drift: 5 % til 95 % (ikke-kondenserende)
Driftstemperatur
-20 °C (-4 °F) a 55 °C (131 °F)
Mål Vægt Montering
86 x 86 x 35 mm /HxWxD) 170 g Vægmontering
SIKKERHED
WIDS og WIPS CHT, ACL-understøttelse, IEEE 802.11w
Secure Socket Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253
Avanceret firewall med SYN-Flood-beskyttelse
MSS-fastlåsning, NAT, portvideresendelse, trafikregler
Understøtter WEP 64/128 bit, WPA 128 bit (TKIP/AES), WPA og
WPA2 Personal og Enterprise med IEEE 802.1x og tagging
VLAN, WPA3 PSK, lokal godkendelse via serveren
RADIUS, IPsec og L2TP-overførsel, nøgleadministration,
PSK/TKIP-kryptering, AES-kryptering, beskyttelse mod denial-of-service-angreb,
MAC-filtrering (dynamisk sortliste),
isolering af trådløse klienter, skjulning af SSID
wifi-funktioner
IEEE 802.11h (DFS), WMM, strømbesparelse, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot og Hotspot 2.0.
Kompatibilitet med LLDP, ACL og aktivt portal, online registrering og
politikprovisionering, VLAN-tagging baseret på SSID
WISPr, flere SSID'er, dataggregation, prioriteter og
pakkeplanlægning, statistikrapporter , [FF1]
opdateringer og konfiguration af software via
automatisk DHCP-provisionering
OFDM = modulationerne BPSK, QPSK, 16-QAM, 64-QAM og DSSS =
DBPSK, DQPSK, CCK
SSID-transmission, Multi SSID op til 8 (4 SSID'er på 2,4 GHz , 4 SSID
på 5 GHz)
Qualcomm-chipsæt QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2-RAM + 16 MB Flash. >,128
brugere
Administration og diagnosticering
Galgus Cloud Manager, Web GUI, RFC 1157 og 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webserver, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Søgeværktøjer Ping, Traceroute og Ns.
Kompatibilitet med Syslog og lokal logning, gem og gendan
konfiguration via webgrænsefladen. Status og
trådløs RF-ydeevne, statistik og detaljer om
forbindelser TCP/UDP. Trafikmålinger pr. grænseflade, belastning.
Du kan administrere AP'et via VLAN-ID, tildele ID for
VLAN til flere SSID'er, IEEE 802.1q, dynamisk VLAN med 802.1x,
Indtil 16 VLAN
IP og netværk
IPv4, IPv6, IEEE 802.1d og 802.1s STP, IEEE 802.1q VLAN, RFC
2131 og RFC 2132 klient/server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, leasingaftaler
statiske, hvidlistet domæne, firewall, IP-filter, URL-filter
og MAC-filter, kan fungere som: gateway (PPPOE,
statisk IP, dynamisk IP), trådløst AP, repeater, WISP,
WDS, Ad-Hoc og Pseudo Ad-Hoc, Mesh 802.11s, overvågning,
Bro. DDNS, VPN-gennemgang, portvideresendelse og DMZ-vært.
UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6 i IPv 6, RFC 4291/3315:
dynamisk vært. DHCPv6 RF-ydeevnetabel
RF Tx-effekt (2.4GHz)
802.11b
11M
17±2dBm
1M
19±2dBm
802.11g
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
RF Tx-effekt (5GHz)
802.11a
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
802.11ac HT80
MCS9
13±2dBm
MCS0
15±2dBm
RX-modtagelsesfølsomhed (2.4GHz)
802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
RX-modtagelsesfølsomhed (5GHz)
802.11a
54M
-74dBm
6M
-90dBm
802.11n HT20
MCS7
-72dBm
MCS0 .
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0 .
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0 .
-80dBm
Trådløs
Automatisk kanalvalg
Afstandskontrol (802.1x Ack-timeout)
BSSID
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM
±20ppm
Maks. adgangsbrugere
> ,128
Volumen (m ³): 0.0008
- Mærke
- GALGUS
- Varenummer
- MGS0000009206
- EAN-13
- 9974173874304
- Vægt
- 0,5 kg