Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

GALGUS Punt d’accés Wi-Fi de paret per a interiors, de doble banda IC460 1167MBPS 802.11AC MGS0000009206

Preu: 112,57 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
El punt d’accés Galgus IC460 és l’opció més adequada
per a comunicacions sense fil d’interior de baixa potència
per a una habitació individual amb connexions múltiples del tipus 802.11ac
Wave 2

Gràcies a la seva carcassa robusta i a l’antena de 2dBi de
guany, aquest producte és ideal per a espais
individuals amb connexions múltiples WIFI, ethernet, IPTV i RJ-11
per al telèfon. És una alternativa excel·lent per a múltiples escenaris d’
interior de baixa densitat i ús, com ara escoles, hospitals i
hotels, que admet usos típics com ara la reproducció de pel·lícules HD, la descàrrega
de pel·lícules i els jocs en línia,.. amb funcions de seguretat sense fil
geolocalització, posicionament i altres tasques
amb ample de banda alt, a més de IPTV i el servei de
telefonia simultània.
Antena


Construït en omnidireccional

Guany màxim 2dBi. Fins a 1000 mW de potència de
radiofreqüència

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfícies


Port WAN RJ45 de 10/100/1000 Mbps

El port WAN admet PoE estàndard IEEE 802.3at

Port LAN RJ45 de 10/100/1000 Mbps

Botó de reinici

Estàndard Wi-Fi


802.11 a, b, g, n, ac Onda 2

Capacitat física


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacitats de QoS


Prioritats i planificació de paquets basades en perfils.
Restricció de l’amplada de banda per a cada SSID. Modificació
de paràmetres VMM

Classificació i priorització de QoS de trucades per a interfícies
sense fil i amb cable GESTIÓ DE LA CONGESTIÓ DEL TRÀNSIT:
limitació de l'amplada de banda per usuari

Font d'alimentació


Entrada de connector DC 12V 1.5A IEEE 802.3at PoE+

Consum màxim típic


<,8W

Humitat


En funcionament: 5 % a 95 % (sense condensació)

Temperatura de funcionament


-20 °C (-4 °F) a 55 °C (131 °F)

Dimensions Pes Muntatge


86 x 86 x 35 mm /HxWxD) 170 gr Muntatge a paret

SEGURETAT


WIDS i WIPS CHT, compatibilitat amb ACL, IEEE 802.11w

Capa de sòcol segur RFC 6101, Seguretat de la capa de
transport RFC 5246, Shell segur RFC 4253

Tallafocs avançat amb protecció contra SYN-Flood

Configuració de MSS, NAT, reenviament de ports, regles de trànsit

Admet WEP de 64/128 bits, WPA de 128 bits (TKIP/AES), WPA i
WPA2 Personal i Enterprise amb IEEE 802.1x i etiquetatge
VLAN, WPA3 PSK, autorització local a través del servidor
RADIUS, IPsec i transferència L2TP, gestió de claus,
Xifratge PSK/TKIP, xifratge AES, protecció contra atacs de
denegació de servei, filtratge MAC (llista negra dinàmica),
aïllament de clients sense fils, ocultació de SSID

característiques wifi


IEEE 802.11h (DFS), WMM, estalvi d'energia, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot i Hotspot 2.0.
Compatibilitat amb LLDP, ACL i portal actiu, registre en línia i
aprovisionament de polítiques, etiquetatge VLAN basat en SSID

WISPr, SSID múltiples, agregació de dades, prioritats i
planificació de paquets, informes d'estadístiques , [FF1]
actualitzacions i configuració de programari a través del
aprovisionament automàtic de DHCP

OFDM = modulacions BPSK, QPSK, 16-QAM, 64-QAM i DSSS =
DBPSK, DQPSK, CCK

Transmissió SSID, múltiples SSID fins a 8 (4 SSID a 2,4 GHz , 4 SSID
a 5 GHz)

Conjunts de xips Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB de RAM DDR2 + Flash de 16 MB. >,128
usuaris

Gestió i diagnòstic


Galgus Cloud Manager, Web GUI, RFC 1157 i 2271 SNMP, RFC
3414 Servidor web SNMP v3 HTTP/HTTPS, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Eines de cerca Ping, Traceroute i Ns.
Compatible amb Syslog i registre local, desar i restaurar
configuració a través de la interfície web. Estat i
rendiment de RF sense fil, estadístiques i detalls de
connexions TCP/UDP. Mètriques de trànsit per interfície, càrrega.
Podeu gestionar l'AP mitjançant l'ID de VLAN i assignar un ID de
VLAN a múltiples SSID, IEEE 802.1q, VLAN dinàmica amb 802.1x,
Fins 16 VLAN

IP i xarxa


IPv4, IPv6, IEEE 802.1d i 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 i RFC 2132 client/servidor DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, arrendaments
estàtics, llista blanca de dominis, tallafoc, filtre IP, filtre URL
i filtre MAC, pot funcionar com a: passarel·la (PPPOE,
IP estàtica, IP dinàmica), AP sense fil, repetidor, WISP,
WDS, Ad-Hoc i Pseudo Ad-Hoc, Mesh 802.11s, Monitoratge,
Pont. DDNS, pas de VPN, reenviament de ports i host DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 en IPv 6, RFC 4291/3315:
host dinàmic. Taula de rendiment DHCPv6 RF



Potència RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Potència RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Sensibilitat de recepció RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Sensibilitat de recepció RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0 .


-80dBm


Wireless


Selecció automàtica de canal

Control de distància (timeout Ack 802.1x)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Nombre màxim d'usuaris amb accés


> ,128
Volum (m) ³): 0.0008
Marca
GALGUS
Referència
MGS0000009206
EAN-13
9974173874304
Pes
0,5 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt