Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
GALGUS Dual-band wifi-toegangspunt voor wandmontage binnenshuis IC460 1167MBPS 802.11AC MGS0000009206
BezorgingLevertijd wordt bijgewerkt…Bestel binnen de — Levering rond Levertijd wordt bijgewerkt…
Levertijd wordt bijgewerkt…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvoor draadloze communicatie binnenshuis met laag vermogen
voor een individuele ruimte met meerdere verbindingen van het type 802.11ac
Wave 2
Dankzij de robuuste behuizing en de antenne met een versterking van 2dBi
versterking is dit product ideaal voor individuele ruimtes
met meerdere WIFI-, ethernet- en IPTV-verbindingen en RJ-11
voor telefonie. Het is een uitstekend alternatief voor uiteenlopende
scenario's binnenshuis met lage dichtheid en gebruik, zoals scholen, ziekenhuizen en
hotels, die typisch gebruik van HD-films, filmdownloads
en onlinegames ondersteunt, met draadloze beveiligingsfuncties
geolocatie, positionering en andere telefonietaken
met hoge bandbreedte, naast IPTV en de dienst van
tegelijkertijd.
Antenne
Ingebouwd omnidirectioneel
Maximale versterking 2dBi. Tot 1000 mW radiofrequentievermogen
radiofrequentie
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfaces
10/100/1000 Mbps WAN-poort RJ45
De WAN-poort ondersteunt standaard PoE IEEE 802.3at
10/100/1000 Mbps LAN-poort RJ45
Resetknop
Wi-Fi-standaard
802.11 a, b, g, n, ac Wave 2
Fysieke capaciteit
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS-mogelijkheden
Prioriteiten en pakketplanning op basis van profielen.
Bandbreedtebeperking voor elk SSID. Aanpassing
van VMM-parameters
Classificatie en prioritering van QoS-oproepen voor interfaces
draadloze en bekabelde verkeerscongestiebeheer:
bandbreedtebeperking per gebruiker
Stroomvoorziening
DC-ingang 12V 1.5A IEEE 802.3at PoE+
Typisch maximaal verbruik
<,8W
Vochtigheid
In bedrijf: 5 % tot 95 % (niet-condenserend)
Bedrijfstemperatuur
-20 °C (-4 °F) a 55 °C (131 °F)
Afmetingen Gewicht Montage
86 x 86 x 35 mm /HxWxD) 170 gr Wandmontage
SECURITY
WIDS en WIPS CHT, ACL-ondersteuning, IEEE 802.11w
Secure Sockets Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253
Geavanceerde firewall met SYN-Flood-bescherming
MSS-aanpassing, NAT, port forwarding, verkeersregels
Ondersteunt 64/128-bits WEP, 128-bits WPA (TKIP/AES), WPA en
WPA2 Personal en Enterprise met IEEE 802.1x en VLAN-tagging
VLAN, WPA3 PSK, lokale autorisatie via de server
RADIUS, IPsec en L2TP-doorgifte, sleutelbeheer,
PSK/TKIP-versleuteling, AES-versleuteling, bescherming tegen denial-of-service-aanvallen,
dynamische denial-of-service-aanvallen, MAC-filtering (dynamische zwarte lijst),
isolatie van draadloze clients, SSID-verberging
WIFI-functies
IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot en Hotspot 2.0.
Compatibiliteit met LLDP, ACL en actief portaal, online registratie en
beleidsvoorziening, SSID-gebaseerd VLAN-label
WISPr, meerdere SSID's, gegevensaggregatie, prioriteiten en
pakketplanning, statistiekrapporten , [FF1]
SW-updates en -configuratie via de
automatische DHCP-provisioning
OFDM = modulaties BPSK, QPSK, 16-QAM, 64-QAM en DSSS =
DBPSK, DQPSK, CCK
SSID-uitzending, Multi SSID tot 8 (4 SSID's op 2,4 GHz , 4 SSID
op 5 GHz)
Qualcomm-chipsets QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2 RAM + 16 MB Flash. >,128
gebruikers
Beheer en diagnose
Galgus Cloud Manager, Web GUI, RFC 1157 en 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS-webserver, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Zoektools Ping, Traceroute en Ns.
Compatibel met Syslog en lokale logging, opslaan en herstellen
configuraties via de webinterface. Status en
draadloze RF-prestaties, statistieken en details van
TCP/UDP-verbindingen. Verkeersstatistieken per interface, belasting.
U kunt het AP beheren via VLAN-ID, een ID toewijzen aan
VLAN aan meerdere SSID's, IEEE 802.1q, dynamische VLAN met 802.1x,
NAAR 16 VLAN
IP en netwerk
IPv4, IPv6, IEEE 802.1d en 802.1s STP, IEEE 802.1q VLAN, RFC
2131 en RFC 2132 Client/Server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, leases
statisch, domein-whitelist, firewall, IP-filter, URL-filter
en MAC-filter, kan functioneren als: gateway (PPPOE,
statisch IP, dynamisch IP), draadloos AP, repeater, WISP,
WDS, Ad-Hoc en Pseudo Ad-Hoc, Mesh 802.11s, Monitoren,
Bridge. DDNS, VPN-passthrough, port forwarding en DMZ-host.
UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6 in IPv 6, RFC 4291/3315:
dynamische host. DHCPv6 RF-prestatietabel
RF Tx-vermogen (2.4GHz)
802.11b
11M
17±2dBm
1M
19±2dBm
802.11g
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
RF Tx-vermogen (5GHz)
802.11a
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
802.11ac HT80
MCS9
13±2dBm
MCS0
15±2dBm
RX-ontvangstgevoeligheid (2.4GHz)
802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
RX-ontvangstgevoeligheid (5GHz)
802.11a
54M
-74dBm
6M
-90dBm
802.11n HT20
MCS7
-72dBm
MCS0 .
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0 .
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0 .
-80dBm
Zonder kabel
Automatische kanaalselectie
Afstandsregeling (802.1x Ack-time-out)
BSSID
EVM
2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM
±20ppm
Maximaal aantal gebruikers
> ,128
Volume (m ³): 0.0008
- Merk
- GALGUS
- Referentie
- MGS0000009206
- EAN-13
- 9974173874304
- Gewicht
- 0,5 kg