Karta, Bizum, převod a financování. SSL na všech stránkách.
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.
GALGUS Dvoupásmový vnitřní nástěnný přístupový bod Wi-Fi IC460 1167MBPS 802.11AC MGS0000009206
DoručeníAktualizace dodací lhůty…Objednejte do — a dorazí přibližně Aktualizace dodací lhůty…
Aktualizace dodací lhůty…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum odpovídá položce s nejdelší dodací lhůtou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestospro nízkovýkonovou bezdrátovou komunikaci v interiéru
pro jednu místnost s více připojeními typu 802.11ac
Wave 2
Díky robustnímu krytu a anténě se ziskem 2dBi
zisku je tento produkt ideální pro prostory
pro jednotlivá místa s více připojeními WIFI, ethernet, IPTV a RJ-11
pro telefon. Je to vynikající víceúčelová alternativa pro
interiéry s nízkou hustotou a využitím, jako jsou školy, nemocnice a
hotely, která podporuje typické využití, jako je přehrávání HD filmů, stahování
filmů a online hry,.. s funkcemi bezdrátového zabezpečení
geolokace, určování polohy a další úlohy
s vysokou šířkou pásma, a také IPTV a službou
telefonie současně.
Anténa
Konstruováno jako všesměrové
Maximální zisk 2dBi. Výkon radiofrekvenčního signálu až 1000 mW
radiofrekvence
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Rozhraní
WAN port RJ45 10/100/1000 Mbps
Port WAN podporuje standardní PoE IEEE 802.3at
LAN port RJ45 10/100/1000 Mbps
Tlačítko resetu
Standard Wi-Fi
802.11 a, b, g, n, ac Vlna 2
Fyzická kapacita
2,4 GHz: 300 Mb/s 5 GHz: 867 Mb/s
Možnosti QoS
Priority a plánování paketů na základě profilů.
Omezení šířky pásma pro každé SSID. Úprava
parametrů VMM
Klasifikace a prioritizace QoS hovorů pro rozhraní
bezdrátových a kabelových ŘÍZENÍ PŘETÍŽENÍ PROVOZU:
omezení šířky pásma na uživatele
Zdroj napájení
Vstupní konektor DC 12V 1.5A IEEE 802.3at PoE+
Maximální typická spotřeba
<,8W
Vlhkost
V provozu: 5 % až 95 % (bez kondenzace)
Provozní teplota
-20 °C (-4 °F) a 55 °C (131 °F)
Rozměry Hmotnost Montáž
86 x 86 x 35 mm /HxWxD) 170 g Montáž na stěnu
BEZPEČNOST
WIDS a WIPS CHT, kompatibilita s ACL, IEEE 802.11w
Zabezpečená vrstva soketů RFC 6101, Zabezpečení transportní
vrstvy RFC 5246, Secure Shell RFC 4253
Pokročilý firewall s ochranou proti SYN-Flood
Nastavení MSS, NAT, přesměrování portů, pravidla provozu
Podporuje WEP 64/128 bitů, WPA 128 bitů (TKIP/AES), WPA a
WPA2 Personal a Enterprise s IEEE 802.1x a označováním
VLAN, WPA3 PSK, místní autorizace prostřednictvím serveru
RADIUS, IPsec a přenos L2TP, správa klíčů,
Šifrování PSK/TKIP, šifrování AES, ochrana před útoky
odepření služby, filtrování MAC (dynamický seznam blokovaných adres),
izolace bezdrátových klientů, skrytí SSID
funkce wifi
IEEE 802.11h (DFS), WMM, úspora energie, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot a Hotspot 2.0.
Kompatibilita s LLDP, ACL a aktivním portálem, online registrací a
zřizování politik, označování VLAN podle SSID
WISPr, více SSID, agregace dat, priority a
plánování paketů, statistické přehledy , [FF1]
aktualizace a konfigurace softwaru prostřednictvím
automatické zřizování pomocí DHCP
OFDM = modulace BPSK, QPSK, 16-QAM, 64-QAM a DSSS =
DBPSK, DQPSK, CCK
Vysílání SSID, více SSID až 8 (4 SSID v pásmu 2,4 GHz , 4 SSID
v pásmu 5 GHz)
Čipové sady Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB RAM DDR2 + Flash 16 MB. >,128
uživatelé
Správa a diagnostika
Galgus Cloud Manager, Web GUI, RFC 1157 a 2271 SNMP, RFC
3414 SNMP v3 webový server HTTP/HTTPS, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Vyhledávací nástroje Ping, Traceroute a Ns.
Kompatibilita se Syslog a místním protokolováním, ukládání a obnovení
konfigurace přes webové rozhraní. Stav a
bezdrátový RF výkon, statistiky a podrobnosti o
připojení TCP/UDP. Metriky provozu podle rozhraní, zatížení.
AP lze spravovat prostřednictvím ID VLAN a přiřadit ID
VLAN více SSID, IEEE 802.1q, dynamická VLAN s 802.1x,
Do 16 VLAN
IP a síť
IPv4, IPv6, IEEE 802.1d a 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 a RFC 2132 klient/server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, pronájmy
statické, seznam povolených domén, firewall, filtr IP, filtr URL
a filtr MAC, může fungovat jako: brána (PPPOE,
statická IP, dynamická IP), bezdrátový AP, opakovač, WISP,
WDS, Ad-Hoc a Pseudo Ad-Hoc, Mesh 802.11s, Monitorování,
Most. DDNS, průchod VPN, přesměrování portů a hostitel DMZ.
UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6 v IPv 6, RFC 4291/3315:
dynamický hostitel. Tabulka výkonu DHCPv6 RF
Výkon RF Tx (2.4GHz)
802.11b
11M
17±2dBm
1M
19±2dBm
802.11g
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
Výkon RF Tx (5GHz)
802.11a
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
802.11ac HT80
MCS9
13±2dBm
MCS0
15±2dBm
Citlivost příjmu RX (2.4GHz)
802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Citlivost příjmu RX (5GHz)
802.11a
54M
-74dBm
6M
-90dBm
802.11n HT20
MCS7
-72dBm
MCS0 .
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0 .
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0 .
-80dBm
Bezdrátový
Automatický výběr kanálu
Řízení vzdálenosti (časový limit Ack 802.1x)
BSSID
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM
±20ppm
Maximální počet přístupových uživatelů
> ,128
Objem (m ³): 0.0008
- Značka
- GALGUS
- Referenční číslo
- MGS0000009206
- EAN-13
- 9974173874304
- Hmotnost
- 0,5 kg