Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
GALGUS Dvojpásmový nástenný Wi-Fi prístupový bod do interiéru IC460 1167MBPS 802.11AC MGS0000009206
DoručenieAktualizuje sa dodacia lehota…Objednajte do — a dorazí približne Aktualizuje sa dodacia lehota…
Aktualizuje sa dodacia lehota…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosna bezdrôtovú komunikáciu v interiéri s nízkym výkonom
pre jednu miestnosť s viacerými pripojeniami typu 802.11ac
Wave 2
Vďaka robustnému krytu a anténe so ziskom 2dBi
zisku je tento produkt ideálny do priestorov
s viacerými pripojeniami WIFI, ethernet, IPTV a RJ-11
telefónne pripojenie. Je to vynikajúca viacúčelová alternatíva do
interiérov s nízkou hustotou a nízkym využitím, ako sú školy, nemocnice a
hotely. Podporuje typické použitie, ako je sledovanie HD filmov, sťahovanie filmov
a online hry,.. s funkciami zabezpečenia bezdrôtovej siete
geolokalizáciou, určovaním polohy a ďalšími telefónnymi funkciami
s vysokou šírkou pásma, okrem IPTV a služby
súčasne.
Anténa
Konštruované ako všesmerové
Maximálny zisk 2dBi. Výkon rádiofrekvenčného signálu až 1000 mW
rádiofrekvencie
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Rozhrania
Port RJ45 WAN 10/100/1000 Mbps
Port WAN podporuje štandard PoE IEEE 802.3at
Port RJ45 LAN 10/100/1000 Mbps
Resetovacie tlačidlo
Štandard Wi-Fi
802.11 a, b, g, n, ac Vlna 2
Fyzická kapacita
2,4 GHz: 300 Mb/s 5 GHz: 867 Mb/s
Možnosti QoS
Prioritizácia a plánovanie paketov na základe profilov.
Obmedzenie šírky pásma pre každé SSID. Úprava
parametrov VMM
Klasifikácia a priorizácia QoS hovorov pre rozhrania
bezdrôtové a káblové riadenie preťaženia siete:
obmedzenie šírky pásma na používateľa
Zdroj napájania
Vstupný konektor DC 12V 1.5A IEEE 802.3at PoE+
Typická maximálna spotreba
<,8W
Vlhkosť
V prevádzke: 5 % až 95 % (bez kondenzácie)
Prevádzková teplota
-20 °C (-4 °F) a 55 °C (131 °F)
Rozmery Hmotnosť Montáž
86 x 86 x 35 mm /HxWxD) 170 g Montáž na stenu
BEZPEČNOSŤ
WIDS a WIPS CHT, podpora ACL, IEEE 802.11w
Secure Socket Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253
Pokročilý firewall s ochranou proti SYN-Flood
Nastavenie MSS, NAT, presmerovanie portov, pravidlá prevádzky
Podporuje WEP 64/128 bitov, WPA 128 bitov (TKIP/AES), WPA a
WPA2 Personal a Enterprise s IEEE 802.1x a označovaním
VLAN, WPA3 PSK, lokálne overovanie prostredníctvom servera
RADIUS, IPsec a prenos L2TP, správa kľúčov,
Šifrovanie PSK/TKIP, šifrovanie AES, ochrana pred útokmi typu denial of service,
filtrovanie MAC (dynamický zoznam blokovaných adries),
izolácia bezdrôtových klientov, skrytie SSID
funkcie wifi
IEEE 802.11h (DFS), WMM, úspora energie, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot a Hotspot 2.0.
Kompatibilita s LLDP, ACL a aktívnym portálom, online registráciou a
zriaďovanie politík, označovanie VLAN podľa SSID
WISPr, viacero SSID, agregácia dát, priority a
plánovanie paketov, štatistické prehľady , [FF1]
aktualizácie a konfigurácia softvéru prostredníctvom
automatické zriaďovanie cez DHCP
OFDM = modulácie BPSK, QPSK, 16-QAM, 64-QAM a DSSS =
DBPSK, DQPSK, CCK
Vysielanie SSID, Multi SSID až do 8 (4 SSID v pásme 2,4 GHz , 4 SSID
v pásme 5 GHz)
Čipové sady Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2 RAM + 16 MB Flash. >,128
používatelia
Správa a diagnostika
Galgus Cloud Manager, Web GUI, RFC 1157 a 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webový server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Vyhľadávacie nástroje Ping, Traceroute a Ns.
Kompatibilita so Syslog a lokálnym záznamom, uloženie a obnovenie
konfigurácia cez webové rozhranie. Stav a
výkon bezdrôtového RF, štatistiky a podrobnosti o
pripojenia TCP/UDP. Metriky prevádzky podľa rozhrania, zaťaženie.
AP môžete spravovať prostredníctvom ID VLAN a priradiť ID VLAN
VLAN pre viacero SSID, IEEE 802.1q, dynamická VLAN s 802.1x,
Do 16 VLAN
IP a sieť
IPv4, IPv6, IEEE 802.1d a 802.1s STP, IEEE 802.1q VLAN, RFC
2131 a RFC 2132 klient/server DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, prenájmy
statické, doména na zozname povolených, firewall, IP filter, URL filter
a MAC filter, môže fungovať ako: brána (PPPOE,
statická IP, dynamická IP), bezdrôtový AP, opakovač, WISP,
WDS, Ad-Hoc a Pseudo Ad-Hoc, Mesh 802.11s, monitorovanie,
Most. DDNS, VPN passthrough, presmerovanie portov a hostiteľ DMZ.
UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6 v IPv 6, RFC 4291/3315:
dynamický hostiteľ. Tabuľka RF výkonu DHCPv6
RF Tx výkon (2.4GHz)
802.11b
11M
17±2dBm
1M
19±2dBm
802.11g
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
RF Tx výkon (5GHz)
802.11a
54M
16±2dBm
6M
18±2dBm
802.11n HT20
MCS7
15±2dBm
MCS0
17±2dBm
802.11n HT40
MCS7
14±2dBm
MCS0
16±2dBm
802.11ac HT80
MCS9
13±2dBm
MCS0
15±2dBm
Citlivosť príjmu RX (2.4GHz)
802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Citlivosť príjmu RX (5GHz)
802.11a
54M
-74dBm
6M
-90dBm
802.11n HT20
MCS7
-72dBm
MCS0 .
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0 .
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0 .
-80dBm
Bezdrôtový
Automatický výber kanála
Riadenie vzdialenosti (časový limit 802.1x Ack)
BSSID
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM
±20ppm
Maximálny počet používateľov s prístupom
> ,128
Objem (m ³): 0.0008
- Značka
- GALGUS
- Referenčné číslo
- MGS0000009206
- EAN-13
- 9974173874304
- Hmotnosť
- 0,5 kg