Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

GALGUS Dvopasovna stenska dostopna točka Wi-Fi za notranjo uporabo IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Dostopna točka Galgus IC460 je najprimernejša izbira
za brezžično komunikacijo v notranjih prostorih z nizko močjo
za posamezen prostor z več povezavami tipa 802.11ac
Wave 2

Zaradi robustnega ohišja in antene z ojačenjem 2dBi
ojačenja je ta izdelek idealen za prostore
z več povezavami WIFI, ethernet, IPTV in RJ-11
telefonsko povezavo. Je odlična večnamenska rešitev za notranje prostore
notranje prostore z nizko gostoto in majhno obremenitvijo, kot so šole, bolnišnice in
hotele. Podpira običajno uporabo, kot so gledanje filmov v HD, prenašanje filmov
in spletne igre,.. z varnostnimi funkcijami brezžičnega omrežja
geolokacijo, določanjem položaja in drugimi telefonskimi funkcijami
z veliko pasovno širino, poleg IPTV in storitve
telefoniranje hkrati.
Antena


Zgrajeno kot vsesmerno

Največje ojačenje 2dBi. Radiofrekvenčna moč do 1000 mW
radiofrekvenca

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Vmesniki


Vrata RJ45 WAN 10/100/1000 Mbps

Vrata WAN podpirajo standard PoE IEEE 802.3at

Vrata RJ45 LAN 10/100/1000 Mbps

Gumb za ponastavitev

Standard Wi-Fi


802.11 a, b, g, n, ac Val 2

Fizična zmogljivost


2,4 GHz: 300 Mb/s 5 GHz: 867 Mb/s

Zmožnosti QoS


Prednostne naloge in načrtovanje paketov na podlagi profilov.
Omejitev pasovne širine za vsak SSID. Spreminjanje
parametrov VMM

Razvrstitev in prednostna obravnava QoS klicev za vmesnike
brezžičnih in žičnih omrežij Upravljanje prezasedenosti prometa:
omejevanje pasovne širine na uporabnika

Vir napajanja


Vhod za priključek DC 12V 1.5A IEEE 802.3at PoE+

Tipična največja poraba


<,8W

Vlažnost


Med delovanjem: 5 % do 95 % (brez kondenzacije)

Delovna temperatura


-20 °C (-4 °F) a 55 °C (131 °F)

Mere Teža Montaža


86 x 86 x 35 mm /HxWxD) 170 g Montaža na steno

VARNOST


WIDS in WIPS CHT, podpora za ACL, IEEE 802.11w

Protokol Secure Sockets Layer RFC 6101, varnost transportne plasti
RFC 5246, Secure Shell RFC 4253

Napredni požarni zid z zaščito pred SYN-Flood

Nastavitev MSS, NAT, posredovanje vrat, pravila prometa

Podpira WEP 64/128-bitni, WPA 128-bitni (TKIP/AES), WPA in
WPA2 Personal in Enterprise z IEEE 802.1x in označevanjem
VLAN, WPA3 PSK, lokalno preverjanje pristnosti prek strežnika
RADIUS, prenos IPsec in L2TP, upravljanje ključev,
šifriranje PSK/TKIP, šifriranje AES, zaščita pred napadi
zavrnitve storitve, filtriranje MAC (dinamični seznam blokiranih),
izolacija brezžičnih odjemalcev, skrivanje SSID

lastnosti wifi


IEEE 802.11h (DFS), WMM, varčevanje z energijo, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot in Hotspot 2.0.
Združljivost z LLDP, ACL in aktivnim portalom, spletno registracijo in
zagotavljanje konfiguracije pravil, označevanje VLAN na podlagi SSID

WISPr, več SSID-jev, združevanje podatkov, prednostne naloge in
načrtovanje paketov, poročila s statističnimi podatki , [FF1]
posodobitve in konfiguracija programske opreme prek
samodejno zagotavljanje konfiguracije prek DHCP

OFDM = modulacije BPSK, QPSK, 16-QAM, 64-QAM in DSSS =
DBPSK, DQPSK, CCK

Oddajanje SSID, do 8 SSID-jev (4 SSID-ji v pasu 2,4 GHz , 4 SSID
in v pasu 5 GHz)

Nabori čipov Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB RAM DDR2 + 16 MB Flash. >,128
uporabniki

Upravljanje in diagnostika


Galgus Cloud Manager, spletni grafični vmesnik, RFC 1157 in 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS spletni strežnik, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Orodja za iskanje Ping, Traceroute in Ns.
Združljivost s Syslog in lokalnim beleženjem, shranjevanje in obnovitev
konfiguracija prek spletnega vmesnika. Stanje in
zmogljivost brezžičnega RF, statistični podatki in podrobnosti o
povezave TCP/UDP. Meritve prometa po vmesniku, obremenitev.
Dostopno točko lahko upravljate prek ID-ja VLAN, dodelite ID
VLAN več SSID-jem, IEEE 802.1q, dinamični VLAN z 802.1x,
Do 16 VLAN

IP in omrežje


IPv4, IPv6, IEEE 802.1d in 802.1s STP, IEEE 802.1q VLAN, RFC
2131 in RFC 2132 odjemalec/strežnik DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, najemi
statični, seznam dovoljenih domen, požarni zid, filter IP, filter URL
in filter MAC, lahko deluje kot: prehod (PPPOE,
statični IP, dinamični IP), brezžična dostopna točka, repetitor, WISP,
WDS, Ad-Hoc in Pseudo Ad-Hoc, Mesh 802.11s, spremljanje,
Most. DDNS, prehod VPN, posredovanje vrat in gostitelj DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 v IPv 6, RFC 4291/3315:
dinamični gostitelj. Tabela zmogljivosti DHCPv6 RF



Oddajna moč RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Oddajna moč RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Občutljivost sprejema RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Občutljivost sprejema RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Brezžični


Samodejna izbira kanala

Nadzor razdalje (časovna omejitev 802.1x Ack)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Največje število uporabnikov dostopa


> ,128
Zaporedje (m) ³): 0.0008
Znamka
GALGUS
Referenca
MGS0000009206
EAN-13
9974173874304
Teža
0,5 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh