Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

GALGUS Dwupasmowy wewnętrzny ścienny punkt dostępowy Wi-Fi IC460 1167MBPS 802.11AC MGS0000009206

Price: 112,57 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Punkt dostępowy Galgus IC460 to najodpowiedniejszy wybór
do niskomocowej komunikacji bezprzewodowej wewnątrz budynków
do pojedynczego pomieszczenia z wieloma połączeniami typu 802.11ac
Wave 2

Dzięki solidnej obudowie i antenie o zysku 2dBi
produkt ten jest idealny do pojedynczych przestrzeni
z wieloma połączeniami WIFI, ethernet, IPTV oraz RJ-11
do telefonii. To doskonała alternatywa dla różnych
scenariuszy o niskiej gęstości i intensywności użytkowania wewnątrz budynków, takich jak szkoły, szpitale i
hotele, obsługując typowe zastosowania, takie jak filmy HD, pobieranie filmów
i gry online, z funkcjami zabezpieczeń sieci bezprzewodowej
geolokalizację, pozycjonowanie i inne zadania telefoniczne
z dużą przepustowością, a także IPTV i usługą
jednocześnie.
Antena


Konstruowany jako wielokierunkowy

Maksymalny zysk 2dBi. Moc częstotliwości radiowej do 1000 mW
częstotliwości radiowej

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfejsy


Port WAN RJ45 10/100/1000 Mbps

Port WAN obsługuje standard PoE IEEE 802.3at

Port LAN RJ45 10/100/1000 Mbps

Przycisk resetowania

Standard Wi-Fi


802.11 a, b, g, n, ac Fala 2

Pojemność fizyczna


2,4 GHz: 300 Mb/s 5 GHz: 867 Mb/s

Możliwości QoS


Priorytety i planowanie pakietów na podstawie profili.
Ograniczenie przepustowości dla każdego SSID. Modyfikacja
parametrów VMM

Klasyfikacja i priorytetyzacja QoS połączeń dla interfejsów
bezprzewodowe i przewodowe Zarządzanie przeciążeniem ruchu:
ograniczanie przepustowości na użytkownika

Zasilacz


Wejście złącza DC 12V 1.5A IEEE 802.3at PoE+

Maksymalne zużycie typowe


<,8W

Wilgory


Podczas pracy: 5 % do 95 % (bez kondensacji)

Temperatura robocza


-20 °C (-4 °F) a 55 °C (131 °F)

Wymiary Waga Montaż


86 x 86 x 35 mm /HxWxD) 170 g Montaż ścienny

BEZPIECZEŃSTWO


WIDS i WIPS CHT, obsługa ACL, IEEE 802.11w

Secure Sockets Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253

Zaawansowana zapora sieciowa z ochroną przed SYN-Flood

Ustawianie MSS, NAT, przekierowanie portów, reguły ruchu

Obsługuje WEP 64/128 bitów, WPA 128 bitów (TKIP/AES), WPA i
WPA2 Personal i Enterprise z IEEE 802.1x i tagowaniem
VLAN, WPA3 PSK, lokalna autoryzacja za pośrednictwem serwera
RADIUS, IPsec i przekazywanie L2TP, zarządzanie kluczami,
Szyfrowanie PSK/TKIP, szyfrowanie AES, ochrona przed atakami typu
odmowy usługi, filtrowanie MAC (dynamiczna czarna lista),
izolacja klientów bezprzewodowych, ukrywanie SSID

funkcje wifi


IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot i Hotspot 2.0.
Kompatybilność z LLDP, ACL i aktywnym portalem, rejestracją online i
aprowizacja polityk, tagowanie VLAN na podstawie SSID

WISPr, wiele SSID, agregacja danych, priorytety i
planowanie pakietów, raporty statystyczne , [FF1]
aktualizacje i konfiguracja oprogramowania za pośrednictwem
automatyczna aprowizacja DHCP

OFDM = modulacje BPSK, QPSK, 16-QAM, 64-QAM i DSSS =
DBPSK, DQPSK, CCK

Transmisja SSID, Multi SSID do 8 (4 SSID w paśmie 2,4 GHz , 4 SSID
w paśmie 5 GHz)

Zestawy chipów Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB pamięci RAM DDR2 + 16 MB pamięci Flash. >,128
użytkownicy

Zarządzanie i diagnostyka


Galgus Cloud Manager, Web GUI, RFC 1157 i 2271 SNMP, RFC
3414 SNMP v3 serwer WWW HTTP/HTTPS, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Narzędzia wyszukiwania Ping, Traceroute i Ns.
Kompatybilność z Syslog i rejestrem lokalnym, zapis i przywracanie
konfiguracja przez interfejs webowy. Stan i
wydajność bezprzewodowa RF, statystyki i szczegóły dotyczące
połączenia TCP/UDP. Metryki ruchu według interfejsu, obciążenie.
Można zarządzać AP za pomocą identyfikatora VLAN, przypisać identyfikator
VLAN do wielu SSID, IEEE 802.1q, dynamiczny VLAN z 802.1x,
DO 16 VLAN

IP i sieć


IPv4, IPv6, IEEE 802.1d i 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 i RFC 2132 klient/serwer DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, dzierżawy
statyczne, biała lista domen, zapora sieciowa, filtr IP, filtr URL
i filtr MAC, może działać jako: brama (PPPOE,
statyczny adres IP, dynamiczny adres IP), bezprzewodowy AP, repeater, WISP,
WDS, Ad-Hoc i Pseudo Ad-Hoc, Mesh 802.11s, monitorowanie,
Most. DDNS, przekazywanie VPN, przekierowanie portów i host DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 w IPv 6, RFC 4291/3315:
dynamiczny host. Tabela wydajności RF DHCPv6



Moc RF Tx (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



Moc RF Tx (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



Czułość odbioru RX (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


Czułość odbioru RX (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0 .


-80dBm


Bezprzewodowy


Automatyczny wybór kanału

Kontrola odległości (przekroczenie czasu Ack 802.1x)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Maksymalna liczba użytkowników


> ,128
Objętość (m ³): 0.0008
Marka
GALGUS
Numer katalogowy
MGS0000009206
EAN-13
9974173874304
Waga
0,5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry