Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

GALGUS Beltéri, kétsávos, falra szerelhető Wi-Fi hozzáférési pont IC460 1167MBPS 802.11AC MGS0000009206

Ár: 112,57 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
A Galgus IC460 hozzáférési pont a legmegfelelőbb választás
kis teljesítményű beltéri vezeték nélküli kommunikációhoz
egyetlen helyiségben történő, többkapcsolatos, 802.11ac típusú használatra
Wave 2

Robusztus burkolatának és 2dBi-s antennájának köszönhetően
nyereségének köszönhetően ez a termék ideális olyan terekbe
ahol több WIFI-, ethernet- és IPTV-kapcsolat van, valamint RJ-11
telefonkapcsolathoz. Kiváló, többféle felhasználásra alkalmas beltéri megoldás
alacsony sűrűségű, kis forgalmú beltéri környezetekbe, például iskolákba, kórházakba és
szállodákba. Támogatja a HD-filmek megtekintését, filmek letöltését
és online játékokat,.. továbbá vezeték nélküli biztonsági funkciókat
valamint geolokációt, helymeghatározást és egyéb telefonos funkciókat
nagy sávszélességgel, valamint IPTV-vel és a szolgáltatással
egyidejűleg.
Antenna


Körbeforgatható kialakítással készült

Maximális nyereség 2dBi. Rádiófrekvenciás teljesítmény akár 1000 mW
rádiófrekvencia

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfészek


10/100/1000 Mbps-es RJ45 WAN-port

A WAN-port támogatja az IEEE 802.3at szabvány szerinti PoE-t

10/100/1000 Mbps-es RJ45 LAN-port

Visszaállító gomb

Wi-Fi-szabvány


802.11 a, b, g, n, ac 2. hullám

Fizikai kapacitás


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-képességek


Csomagok prioritásainak meghatározása és ütemezése profilok alapján.
Sávszélesség-korlátozás minden SSID-hez. A VMM-paraméterek
VMM-paraméterekhez

Hívás-QoS besorolása és priorizálása az interfészekhez
vezeték nélküli és vezetékes forgalomkezelés:
sávszélesség-korlátozás felhasználónként

Tápegység


DC-csatlakozó bemenet 12V 1.5A IEEE 802.3at PoE+

Tipikus maximális fogyasztás


<,8W

Páratartalom


Üzemi állapotban: 5 %–95 % (páralecsapódás nélkül)

Üzemi hőmérséklet


-20 °C (-4 °F) a 55 °C (131 °F)

Méretek Tömeg Rögzítés


86 x 86 x 35 mm /HxWxD) 170 g Falra szerelhető

BIZTONSÁG


WIDS és WIPS CHT, ACL-támogatás, IEEE 802.11w

Secure Socket Layer RFC 6101, Transport Layer Security
RFC 5246, Secure Shell RFC 4253

Fejlett tűzfal SYN-Flood védelemmel

MSS-rögzítés, NAT, porttovábbítás, forgalmi szabályok

WEP 64/128 bites, WPA 128 bites (TKIP/AES), WPA és
WPA2 Personal és Enterprise IEEE 802.1x-szel és címkézéssel
VLAN, WPA3 PSK, helyi hitelesítés a szerveren keresztül
RADIUS, IPsec és L2TP-átvitel, kulcskezelés,
PSK/TKIP-titkosítás, AES-titkosítás, védelem szolgáltatásmegtagadási támadások ellen,
MAC-szűrés (dinamikus tiltólista),
vezeték nélküli kliensek szigetelése, SSID elrejtése

wifi jellemzők


IEEE 802.11h (DFS), WMM, energiatakarékos mód, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot és Hotspot 2.0.
LLDP, ACL és aktív portál, online regisztráció és
szabályzat-üzembe helyezés, SSID-alapú VLAN-címkézés

WISPr, több SSID, adataggregáció, prioritások és
csomagütemezés, statisztikai jelentések , [FF1]
szoftverfrissítések és konfiguráció a következőn keresztül:
automatikus DHCP-alapú üzembe helyezés

OFDM = BPSK, QPSK, 16-QAM, 64-QAM modulációk és DSSS =
DBPSK, DQPSK, CCK

SSID-adás, Multi SSID akár 8-ig (4 SSID 2,4 GHz-en , 4 SSID
5 GHz-en)

Qualcomm chipkészletek QCA9563 + QCA9886 +
QCA8337 + 128 MB DDR2 RAM + 16 MB Flash. >,128
felhasználók

Kezelés és diagnosztika


Galgus Cloud Manager, Web GUI, RFC 1157 és 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webkiszolgáló, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Keresőeszközök: Ping, Traceroute és Ns.
Kompatibilitás Sysloggal és helyi naplózással, mentés és visszaállítás
beállítás a webes felületen keresztül. Állapot és
vezeték nélküli RF-teljesítmény, statisztikák és részletek
TCP/UDP csatlakozások. Forgalmi mérőszámok interfészenként, terhelés.
Az AP VLAN-azonosítón keresztül kezelhető, és VLAN-azonosító rendelhető hozzá
VLAN több SSID-hez, IEEE 802.1q, dinamikus VLAN a következővel: 802.1x,
Ig 16 VLAN

IP és hálózat


IPv4, IPv6, IEEE 802.1d és 802.1s STP, IEEE 802.1q VLAN, RFC
2131 és RFC 2132 kliens/szerver DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, bérletek
statikus, engedélyezőlistás tartomány, tűzfal, IP-szűrő, URL-szűrő
és MAC-szűrő, működhet a következőként: átjáró (PPPOE,
statikus IP, dinamikus IP), vezeték nélküli AP, átjátszó, WISP,
WDS, Ad-Hoc és Pseudo Ad-Hoc, Mesh 802.11s, megfigyelés,
Híd. DDNS, VPN-átengedés, porttovábbítás és DMZ-gazdagép.
UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6 az IPv-ben 6, RFC 4291/3315:
dinamikus gazdagép. DHCPv6 RF-teljesítménytáblázat



RF Tx teljesítmény (2.4GHz)


802.11b


11M


17±2dBm


1M


19±2dBm

802.11g


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm



RF Tx teljesítmény (5GHz)


802.11a


54M


16±2dBm


6M


18±2dBm

802.11n HT20


MCS7


15±2dBm


MCS0


17±2dBm

802.11n HT40


MCS7


14±2dBm


MCS0


16±2dBm

802.11ac HT80


MCS9


13±2dBm


MCS0


15±2dBm



RX vételi érzékenység (2.4GHz)


802.11b


11M


-85dBm


1M


-94dBm

802.11g


54M


-72dBm


6M


-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm


RX vételi érzékenység (5GHz)


802.11a


54M


-74dBm


6M


-90dBm

802.11n HT20


MCS7


-72dBm


MCS0 .


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0 .


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0 .


-80dBm


Köldöntető


Automatikus csatornaválasztás

Távolságvezérlés (802.1x Ack időtúllépés)

BSSID


EVM


2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM


±20ppm

Maximális hozzáférő felhasználók száma


> ,128
Térfogat (m ³): 0.0008
Márka
GALGUS
Cikkszám
MGS0000009206
EAN-13
9974173874304
Súly
0,5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére