Säker betalning
Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Frakt till hela världen
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Personlig service
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.

GALGUS Inomhusåtkomstpunkt med dubbla band IC450 1167MBPS 802.11AC MGS0000009205

Price: 152,77 €
Inkl. moms
Dela
LeveransLeveransberäkningen uppdateras…

Leveransberäkningen uppdateras…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Galgus IC450-åtkomstpunkten är det lämpligaste valet
för trådlös kommunikation inomhus av typen
802.11ac Wave 2.

Tack vare det robusta höljet och antennen med 5dBi förstärkning
förstärkning gör produkten idealisk för olika inomhusmiljöer
med låg till medelhög användartäthet, såsom
som caféer, barer, medelstora och små hotell,
kontor, restauranger och småföretag.

Det är en produkt certifierad av WIFI Alliance Passpoint,
WPA3, WPA2, AC, skyddade hanteringsramar , WIFI 4...
Systeminformation

Antenn: Intern omnidirektionell, förstärkning 5 dBi

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Gränssnitt

10/100/1000 Mbit/s RJ45 WAN-port

WAN-porten stöder IEEE 802.3at PoE-standard

10/100/1000 Mbit/s RJ45 LAN-port

Återställningsknapp

STANDARD 802.11

a, b, g, n, ac Wave 2

PHY-kapacitet: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Strömförsörjning

DC 12V 1.5A Jack

IEEE 802.3af PoE

Wi-Fi-funktioner

IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2
Företag med IEEE 802.1x och VLAN-taggning, WMM, energisparläge,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot och Hotspot 2.0, stöd för captive portal,
Onlineinloggning och provisioneringspolicy, WISPr, flera
SSID:er, dataaggregering, paketprioritering och schemaläggning, ,
Statistiska rapporter[FF1] , LDP-stöd, ACL-stöd,
Uppdatering av programvara och konfiguration med DHCP
auto-provisionering, OFDM-moduleringar = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM och DSSS = DBPSK, DQPSK,
CCK, SSID-sändning, Multi SSID upp till 8 (4 SSID på 2,4 GHz,
4 SSID på 5 GHz)

SSID-baserad VLAN-taggning, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Hantering: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP och nätverk

IPv4, IPv6, IEEE 802.1d och 802.1s STP, IEE, 802.1q VLAN, RFC
RFC 2131 & RFC 2132 DHCP-klient/server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, brandvägg, IP-filtrering,
URL och MAC, gateway (PPPOE, statisk IP, dynamisk IP), punkt för
åtkomst, repeater, WISP, DDNS, VPN pass through, Port
vidarebefordran och DMZ-värd

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host

Configuration Protocol för IPv6 (DHCPv 6)

SÄKERHET

WIDS och WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Brandvägg med SYN-Flood-skydd

MSS-begränsning, NAT, portvidarebefordran, trafikregler, ACL
stöd, stöd för 64/128-bitars WEP-säkerhet, 128-bitars WPA
(TKIP/AES) säkerhet, IEEE 802.11w

Typisk förbrukning: <,12W

Fuktighet

Vid drift: 5 % till 95 % (icke-kondenserande)

Omgivningstemperatur: -30°C (-22°F) till 55°C (131°F)

Mått H x B x D 188 x 188 x 50 mm

Vikt 380 gr

Tabell över RF-prestanda

Frekvens

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Landskoder: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulering

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Genomströmning: 1200Mbps

RF-effekt (2.4GHz) 802.11b

11M

21±2 dBm

1M

23 ±2 dBm

802.11g

54M

20±2 dBm

6M

22±2 dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2 dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2 dBm

RF-effekt (5GHz) 802.11ª

54M

19±2dBm

6M

21±2 dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2 dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

RX-känslighet (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

RX-känslighet (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0


-80dBm

EVM

2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max. användare > ,128
Volym (m ³): 0.0048
Märke
GALGUS
Artikelnummer
MGS0000009205
EAN-13
8604173088821
Vikt
1 kg

Kommentarer (0)

Det finns inga kundrecensioner just nu.
Laddar...

Tillbaka till toppen