Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

GALGUS Dvojpásmový vnútorný prístupový bod Wi-Fi IC450 1167MBPS 802.11AC MGS0000009205

Price: 152,77 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Prístupový bod Galgus IC450 je najvhodnejšou voľbou
pre bezdrôtovú komunikáciu v interiéri typu
802.11ac Wave 2.

Vďaka robustnému krytu a anténe so ziskom 5dBi
je tento produkt ideálny
pre rôzne vnútorné prostredia s nízkou až strednou hustotou používateľov, ako sú
ako kaviarne, bary, stredne veľké a malé hotely,
kancelárie, reštaurácie a malé podniky.

Ide o produkt s certifikáciou WIFI Alliance Passpoint,
WPA3, WPA2, AC, chránené rámce správy , WIFI 4...
Informácie o systéme

Anténa: Vnútorná všesmerová, zisk 5 dBi

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Rozhrania

10/100/1000 Mbps RJ45 WAN port

Port WAN podporuje PoE podľa štandardu IEEE 802.3at

10/100/1000 Mbps RJ45 LAN port

Resetovacie tlačidlo

Standard 802.11

a, b, g, n, ac Wave 2

Kapacita PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Zdroj napájania

DC 12V 1.5A Jack

IEEE 802.3af PoE

Vlastnosti WIFI

IEEE 802.11h (DFS), WPA a WPA2 Personal , WPA & WPA2
Podnikové zabezpečenie s IEEE 802.1x a VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot a Hotspot 2.0, podpora Captive Portal,
Online prihlásenie a politika poskytovania, WISPr, viacero
SSID, agregácia dát, priorita paketov a plánovanie, ,
Štatistické prehľady[FF1] , podpora LDP, podpora ACL,
Aktualizácia softvéru a konfigurácie cez DHCP
auto-provisioning, modulácie OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM a DSSS = DBPSK, DQPSK,
CCK, vysielanie SSID, Multi SSID až 8 (4 SSID na 2,4 GHz,
4 SSID na 5 GHz)

Značka VLAN založená na SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Správa: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP a sieť

IPv4, IPv6, IEEE 802.1d a 802.1s STP, IEE, 802.1q VLAN, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, firewall, filtrovanie IP,
URL a MAC, brána (PPPOE, statická IP, dynamická IP), presmerovanie
prístup, opakovač, WISP, DDNS, VPN pass through, Port
portov a hostiteľ DMZ

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamický hostiteľ

Configuration Protocol pre IPv6 (DHCPv 6)

BEZPEČNOSŤ

WIDS a WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Firewall s ochranou proti SYN-Flood

Obmedzenie MSS, NAT, presmerovanie portov, pravidlá prevádzky, ACL
podpora, podpora zabezpečenia WEP 64/128-bit, 128-bitové WPA
(TKIP/AES) bezpečnosť, IEEE 802.11w

Typický spotreba: <,12W

Vlhkosť

V prevádzke: 5 % až 95 % (bez kondenzácie)

Okolitá teplota: -30°C (-22°F) až 55°C (131°F)

Rozmery V x Š x H 188 x 188 x 50 mm

Hmotnosť 380 gr

Tabuľka RF výkonu

FREKVENCIA

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Kódy krajiny: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulácia

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Priepustnosť: 1200Mbps

RF výkon (2.4GHz) 802.11b

11M

21±2 dBm

1M

23 ±2 dBm

802.11g

54M

20±2dBm

6M

22±2 dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2 dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

RF výkon (5GHz) 802.11ª

54M

19±2dBm

6M

21±2 dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Citlivosť RX (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Citlivosť RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0


-80dBm

EVM

2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max. používateľov > ,128
Objem (m ³): 0.0048
Značka
GALGUS
Referenčné číslo
MGS0000009205
EAN-13
8604173088821
Hmotnosť
1 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore