Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.
GALGUS Dualband-WLAN-Access-Point für den Innenbereich IC450 1167MBPS 802.11AC MGS0000009205
LieferungLieferzeit wird aktualisiert…Bestelle innerhalb der nächsten — Lieferung voraussichtlich Lieferzeit wird aktualisiert…
Lieferzeit wird aktualisiert…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Das Datum entspricht dem Artikel mit der längsten Lieferzeit
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosfür drahtlose Kommunikation in Innenräumen vom Typ
802.11ac Wave 2.
Dank seines robusten Gehäuses und seiner Antenne mit 5dBi Gewinn
Gewinn ist dieses Produkt ideal für Umgebungen
mit geringer bis mittlerer Nutzerdichte in Innenräumen, wie
Cafés, Bars, mittelgroße und kleine Hotels,
Büros, Restaurants und kleine Unternehmen.
Es handelt sich um ein von WIFI Alliance Passpoint zertifiziertes Produkt,
WPA3, WPA2, AC, geschützte Management-Frames , WIFI 4...
Systeminformationen
Antenne: intern, omnidirektional, 5dBi Gewinn
2.4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Schnittstellen
10/100/1000-Mbps-RJ45-WAN-Port
Der WAN-Port unterstützt PoE nach IEEE 802.3at
10/100/1000-Mbps-RJ45-LAN-Port
Reset-Taste
STANDARD 802.11
a, b, g, n, ac Wave 2
PHY-Kapazität: 2.4 GHz: 300 Mbps 5 GHz: 867 Mbps
Stromversorgung
DC 12V 1.5A-Buchse
IEEE 802.3af PoE
WIFI-Funktionen
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2
Unternehmen mit IEEE 802.1x und VLAN-Tagging, WMM, Energiesparmodus,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot und Hotspot 2.0, Unterstützung für Captive Portals,
Online-Anmeldung und Bereitstellungsrichtlinie, WISPr, mehrere
SSIDs, Datenaggregation, Paketpriorisierung und -planung, ,
Statistische Berichte[FF1], LDP-Unterstützung, ACL-Unterstützung,
SW-Update und Konfiguration mit DHCP
Auto-Provisionierung, OFDM-Modulationen = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM und DSSS = DBPSK, DQPSK,
CCK, SSID-Broadcasting, Multi-SSID bis zu 8 (4 SSIDs auf 2.4GHz,
4 SSIDs auf 5GHz)
SSID-basierter VLAN-Tag, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Verwaltung: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP & Netzwerk
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLANs, RFC
2131 & RFC 2132 DHCP-Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Firewall, IP-Filterung,
URL und MAC, Gateway (PPPOE, statische IP, dynamische IP), Access Point
Repeater, WISP, DDNS, VPN pass through, Port
Weiterleitung und DMZ-Host
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host
Configuration Protocol für IPv6, (DHCPv 6)
SICHERHEIT
WIDS & WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Firewall mit SYN-Flood-Schutz
MSS-Clamping, NAT, Portweiterleitung, Verkehrsregeln, ACL
Unterstützung, Unterstützung der 64/128-Bit-WEP-Sicherheit, 128-Bit-WPA
(TKIP/AES)-Sicherheit, IEEE 802.11w
Typischer Stromverbrauch: <,12W
Feuchtigkeit
Im Betrieb: 5 % bis 95 % (nicht kondensierend)
Umgebungstemperatur: -30°C (-22°F) bis 55°C (131°F)
Abmessungen H x B x T 188 x 188 x 50 mm
Gewicht 380 g
RF-Leistungstabelle
FREQUENZ
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Ländercodes: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulation
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Durchsatz: 1200Mbps
RF-Leistung (2.4GHz) 802.11b
11M
21±2dBm
1M
23±2dBm
802.11g
54M
20±2dBm
6M
22±2dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2dBm
RF-Leistung (5GHz) 802.11ª
54M
19±2dBm
6M
21±2dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
RX-Empfindlichkeit (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
RX-Empfindlichkeit (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0
-80dBm
EVM
2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Max. Benutzer > ,128
Volumen (m ³): 0.0048
- Marke
- GALGUS
- Referenz
- MGS0000009205
- EAN-13
- 8604173088821
- Gewicht
- 1 kg