Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
GALGUS Sisäkäyttöön tarkoitettu kaksitaajuuksinen Wi-Fi-tukiasema IC450 1167MBPS 802.11AC MGS0000009205
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestossisätilojen langattomaan viestintään, kuten
802.11ac Wave 2.
Vankan kotelonsa ja 5dBi:n vahvistuksella varustetun antenninsa ansiosta
vahvistuksen ansiosta tämä tuote sopii erinomaisesti ympäristöihin
erilaisiin sisätiloihin, joissa käyttäjätiheys on pieni tai keskisuuri, kuten
kuten kahviloille, baareille, keskikokoisille tai pienille hotelleille,
toimistoihin, ravintoloihin ja pienyrityksiin.
Tuote on WIFI Alliance Passpoint -sertifioitu,
WPA3, WPA2, AC, suojatut hallintakehykset , WIFI 4...
Järjestelmätiedot
Antenni: Yleissuuntaava sisäinen, vahvistus 5 dBi
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Liitännät
10/100/1000 Mbps RJ45 WAN-portti
WAN-portti tukee IEEE 802.3at PoE -standardia
10/100/1000 Mbps RJ45 LAN-portti
Nollauspainike
Standardi 802.11
a, b, g, n, ac Wave 2
PHY-kapasiteetti: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Virtalähde
DC 12V 1.5A -liitin
IEEE 802.3af PoE
WIFI-ominaisuudet
IEEE 802.11h (DFS), WPA ja WPA2 Personal , WPA & WPA2
Enterprise IEEE 802.1x:llä ja VLAN-tunnisteilla, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot ja Hotspot 2.0, Captive Portal -tuki,
Verkkokirjautuminen ja käyttöönoton käytäntö, WISPr, Multiple
SSID:t, tietojen yhdistäminen, pakettien priorisointi ja ajoitus, ,
Tilastoraportit[FF1] , LDP-tuki, ACL-tuki,
Ohjelmiston ja asetusten päivitys DHCP:llä
automaattinen provisiointi, OFDM-modulaatiot = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM ja DSSS = DBPSK, DQPSK,
CCK, SSID-lähetys, Multi-SSID enintään 8 (4 SSID 2,4 GHz:llä,
4 SSID 5 GHz:llä)
SSID-pohjainen VLAN-tunniste, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Hallinta: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP ja verkko
IPv4, IPv6, IEEE 802.1d ja 802.1s STP, IEE, 802.1q VLANit, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, palomuuri, IP-suodatus,
URL ja MAC, Gateway (PPPOE, staattinen IP, dynaaminen IP), Pisteen
pääsy, toistin, WISP, DDNS, VPN pass through, Port
edelleenohjaus ja DMZ-isäntä
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynaaminen isäntä
Configuration Protocol IPv6:lle (DHCPv 6)
TURVALLISUUS
WIDS ja WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Edistynyt
Palomuuri SYN-Flood-suojauksella
MSS-rajoitus, NAT, porttiohjaus, liikennesäännöt, ACL
tuki, 64/128-bittisen WEP-suojauksen tuki, 128-bittinen WPA
(TKIP/AES) turvallisuus, IEEE 802.11w
Käyttöä(typically not translated as it's a technical term): <,12W
Kosteus
Käytössä: 5–95 % (ei kondensoituva)
Ympäristön lämpötila: -30°C (-22°F) – 55°C (131°F)
Mitat H x W x D 188 x 188 x 50 mm
Paino 380 gr
RF-suorituskykytaulukko
Taajuus
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Maakoodit: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulaarisuus
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Läpäisykyky: 1200Mbps
RF-teho (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2dBm
RF-teho (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
RX-herkkyys (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
RX-herkkyys (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Käyttäjiä enintään > ,128
Tilavuus (m ³): 0.0048
- Merkki
- GALGUS
- Tuotenumero
- MGS0000009205
- EAN-13
- 8604173088821
- Paino
- 1 kg