Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

GALGUS Beltéri, kétsávos Wi-Fi hozzáférési pont IC450 1167MBPS 802.11AC MGS0000009205

Ár: 152,77 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
A Galgus IC450 hozzáférési pont a legmegfelelőbb választás
beltéri vezeték nélküli kommunikációhoz, például
802.11ac Wave 2.

Robusztus burkolatának és 5dBi nyereségű antennájának köszönhetően
nyereségének köszönhetően ez a termék ideális
különféle, alacsony-közepes felhasználói sűrűségű beltéri környezetekhez, például
például kávézók, bárok, közepes és kisebb méretű szállodák számára,
irodák, éttermek és kisvállalkozások.

A termék rendelkezik a WIFI Alliance Passpoint tanúsítvánnyal,
WPA3, WPA2, AC, védett felügyeleti keretek , WIFI 4...
Rendszerinformációk

Antenna: Belső all-irányú, 5 dBi erősítés

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfészek

10/100/1000 Mbps RJ45 WAN port

A WAN-port támogatja az IEEE 802.3at szabvány szerinti PoE-t

10/100/1000 Mbps RJ45 LAN port

Visszaállító gomb

Standard 802.11

a, b, g, n, ac Wave 2

PHY-kapacitás: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Tápegység

DC 12V 1.5A Jack

IEEE 802.3af PoE

WIFI jellemzők

IEEE 802.11h (DFS), WPA és WPA2 Personal , WPA & WPA2
Vállalati mód IEEE 802.1x és VLAN tagging használatával, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot és Hotspot 2.0, Captive Portal támogatás,
Online belépés és kiépítési szabályzat, WISPr, több
SSID-k, adataggregáció, csomagprioritás és ütemezés, ,
Statisztikai jelentések[FF1] , LDP-támogatás, ACL-támogatás,
Szoftver- és konfigurációfrissítés DHCP-vel
auto-provisioning, OFDM-modulációk = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM és DSSS = DBPSK, DQPSK,
CCK, SSID-sugárzás, Multi-SSID legfeljebb 8 (4 SSID 2,4 GHz-en,
4 SSID 5 GHz-en)

SSID-alapú VLAN-címke, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Kezelés: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP és hálózat

IPv4, IPv6, IEEE 802.1d és 802.1s STP, IEE, 802.1q VLAN-ok, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, tűzfal, IP-szűrés,
URL és MAC, átjáró (PPPOE, statikus IP, dinamikus IP), port
hozzáférés, ismétlő, WISP, DDNS, VPN pass through, Port
továbbítás és DMZ-gazdagép

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dinamikus gazdagép

Configuration Protocol IPv6-hoz (DHCPv 6)

BIZTONSÁG

WIDS és WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Tűzfal SYN-Flood védelemmel

MSS-korlátozás, NAT, porttovábbítás, forgalmi szabályok, ACL
támogatás, 64/128 bites WEP biztonság támogatása, 128 bites WPA
(TKIP/AES) biztonság, IEEE 802.11w

Typikus fogyasztás: <,12W

Páratartalom

Üzem közben: 5%–95% (páralecsapódás nélkül)

Környezeti hőmérséklet: -30°C (-22°F) és 55°C (131°F)

Méretek M x Sz x Mé 188 x 188 x 50 mm

Tömeg 380 gr

RF-teljesítménytáblázat

FREKVENCIA

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Országkódok: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Moduláció

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Átviteli sebesség: 1200Mbps

RF-teljesítmény (2.4GHz) 802.11b

11M

21±2 dBm

1M

23 ±2 dBm

802.11g

54M

20±2dBm

6M

22±2 dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2 dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

RF-teljesítmény (5GHz) 802.11ª

54M

19±2dBm

6M

21±2 dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

RX-érzékenység (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

RX-érzékenység (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0


-80dBm

EVM

2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max. felhasználók > ,128
Térfogat (m ³): 0.0048
Márka
GALGUS
Cikkszám
MGS0000009205
EAN-13
8604173088821
Súly
1 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére