Veilig betalen
Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Wereldwijde verzending
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Persoonlijke service
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.

GALGUS Dubbeldrempel indoor wifi toegangspunt IC450 1167MBPS 802.11AC MGS0000009205

Price: € 152,77
Inclusief belasting
Delen
BezorgingLevertijd wordt bijgewerkt…

Levertijd wordt bijgewerkt…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
De Toegangspunt Galgus IC450 is de meest geschikte keuze
voor draadloze interne communicaties van het type
802.11ac Wave 2.

Bedankt aan zijn robuuste encapsulering en zijn 5dBi-antenne
voordelen maken van dit product het ideaal voor omgevingen
verschillende interieurs van laag- tot middeldichtheid voor gebruikers, zoals
zoals cafés, bars, kleine- tot middelgrote hotels,
kantoren, restaurants en kleine bedrijven.

Dit product heeft certificering van de WIFI Alliance Passpoint,
WPA3, WPA2, AC, beschermd management Frames , WIFI 4...
Systeeminformatie

Antenne: Intern, omnidirectioneel 5dBi gain

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfaces

10/100/1000 Mbps RJ45 WAN-poort

WAN-poort ondersteunt de IEEE 802.3at standaard PoE

10/100/1000 Mbps RJ45 LAN-poort

Reset-knop

STANDARD 802.11

a, b, g, n, ac Wave 2

Fysieke capaciteit: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Stroomvoorziening

DC 12V 1.5A Jack

IEEE 802.3af PoE

WIFI-functies

IEEE 802.11h (DFS), WPA & WPA2 Persoonlijk , WPA & WPA2
Bedrijf met IEEE 802.1x en VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot en Hotspot 2.0, Ondersteuning Captive Portal,
Online-invoer en voorraadbeleid, WISPr, Meervoudig
SSIDs, Gegevensaggregatie, Pakketprioritairing en planning,
Statistieken[FF1], Ondersteuning LDP, Ondersteuning ACL
Software-update en configuratie met DHCP
zelfvoeding, Modulaties OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM en DSSS = DBPSK, DQPSK,
CCK, SSID-uitzending, Multi SSID tot 8 (4 SSID in 2.4GHz,
4 SSID op 5GHz)

VLAN-op SSID gebaseerd, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Beheer: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP & Netwerk

IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Firewall, IP-filters
URL en MAC, Gateway (PPPOE, statische IP, dynamische IP), Punt de
toegang, herhaler, WISP, DDNS, VPN doorlaat, poort
forwarding en DMZ host

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6 6, RFC 4291/3315:
Dynamic Host

Configuration Protocol voor IPv6, (DHCPv 6)

SECURITY

WIDS & WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Firewall met SYN-Flood bescherming

MSS clamping, NAT, Port forwarding, Traffic Rules, ACL
ondersteuning, Support 64/128-bit WEP-beveiliging, 128bit WPA
(TKIP/AES) beveiliging, IEEE 802.11w

Typisch verbruik: <,12W

Vochtigheid

In gebruik: 5% tot 95% (zonder condensatie)

Omgevingstemperatuur: -30°C (-22°F) tot 55°C (131°F)

Afmetingen H x B x D 188 x 188 x 50 mm

Gewicht 380 gr

RF Performance Tafel

FREQUENTIE

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Landcodes: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulatie

OFDM = BPSK, QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Doorvoer: 1200Mbps

RF-macht (2,4GHz) 802.11b

11M

21±2dBm

1M

23±2dBm

802.11g

54M

20±2dBm

6M

22±2dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

RF-macht (5GHz) 802.11ª

54M

19±2dBm

6M

21±2dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Sensitiviteit RX (2,4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Sensitiviteit RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0


-80dBm

EVM

2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max Gebruikers > ,128
Volume (m ³): 0.0048
Merk
GALGUS
Referentie
MGS0000009205
EAN-13
8604173088821
Gewicht
1 kg

Reacties (0)

Nog geen klantreviews.
Laden ...

Terug naar boven