Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

GALGUS Vnitřní dvoupásmový přístupový bod Wi-Fi IC450 1167MBPS 802.11AC MGS0000009205

Cena: 152,77 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Přístupový bod Galgus IC450 je nejvhodnější volbou
pro bezdrátovou komunikaci uvnitř budov typu
802.11ac Wave 2.

Díky robustnímu krytu a anténě se ziskem 5dBi
zisku je tento produkt ideální pro různá vnitřní prostředí
vnitřní prostředí s nízkou až střední hustotou uživatelů, jako jsou
jako kavárny, bary, středně velké a malé hotely,
kanceláře, restaurace a malé podniky.

Jedná se o produkt s certifikací WIFI Alliance Passpoint,
WPA3, WPA2, AC, chráněné rámce správy , WIFI 4...
Informace o systému

Anténa: Vnitřní všesměrová, zisk 5 dBi

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Rozhraní

Port WAN RJ45 10/100/1000 Mb/s

Port WAN podporuje standard PoE IEEE 802.3at

Port LAN RJ45 10/100/1000 Mb/s

Tlačítko resetu

STANDARD 802.11

a, b, g, n, ac Wave 2

Kapacita PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Zdroj napájení

DC 12V 1.5A Jack

IEEE 802.3af PoE

Vlastnosti WIFI

IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2
Podnikové prostředí s IEEE 802.1x a označováním VLAN, WMM, úspora energie,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot a Hotspot 2.0, podpora captive portálu,
Online přihlášení a zásady zřizování, WISPr, více
SSID, agregace dat, prioritizace paketů a plánování, ,
Statistické zprávy[FF1] , podpora LDP, podpora ACL,
Aktualizace softwaru a konfigurace pomocí DHCP
auto-provisioning, modulace OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM a DSSS = DBPSK, DQPSK,
CCK, vysílání SSID, Multi SSID až 8 (4 SSID na 2,4 GHz,
4 SSID na 5 GHz)

Značkování VLAN podle SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Správa: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP a síť

IPv4, IPv6, IEEE 802.1d a 802.1s STP, IEE, VLAN 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, firewall, filtrování IP,
URL a MAC, brána (PPPOE, statická IP, dynamická IP), bod
přístup, opakovač, WISP, DDNS, VPN pass through, Port
přesměrování a hostitel DMZ

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host

Protokol konfigurace pro IPv6 (DHCPv 6)

BEZPEČNOST

WIDS a WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Firewall s ochranou proti SYN-Flood

Omezení MSS, NAT, přesměrování portů, pravidla provozu, ACL
podpora, podpora zabezpečení WEP 64/128bit, WPA 128bit
(TKIP/AES) bezpečnost, IEEE 802.11w

Typický spotřebu: <,12W

Vlhkost

Za provozu: 5 % až 95 % (bez kondenzace)

Okolní teplota: -30°C (-22°F) až 55°C (131°F)

Rozměry V x Š x H 188 x 188 x 50 mm

Hmotnost 380 gr

Tabulka výkonu RF

FREKVENCE

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Kódy země: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulace

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Propustnost: 1200Mbps

Výkon RF (2.4GHz) 802.11b

11M

21±2 dBm

1M

23 ±2 dBm

802.11g

54M

20±2 dBm

6M

22±2 dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2 dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2 dBm

Výkon RF (5GHz) 802.11ª

54M

19±2dBm

6M

21±2 dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2 dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Citlivost RX (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Citlivost RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58 dBm


MCS0


-80dBm

EVM

2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max. počet uživatelů > ,128
Objem (m ³): 0.0048
Značka
GALGUS
Referenční číslo
MGS0000009205
EAN-13
8604173088821
Hmotnost
1 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek