Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
GALGUS Εσωτερικό σημείο πρόσβασης διπλής ζώνης Wi-Fi IC450 1167MBPS 802.11AC MGS0000009205
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosγια ασύρματες επικοινωνίες εσωτερικού χώρου τύπου
802.11ac Wave 2.
Χάρη στο ανθεκτικό περίβλημα και την κεραία με απολαβή 5dBi
απολαβής, το προϊόν αυτό είναι ιδανικό για διάφορα περιβάλλοντα
εσωτερικού χώρου με χαμηλή έως μέτρια πυκνότητα χρηστών, όπως
όπως καφετέριες, μπαρ, μεσαία και μικρά ξενοδοχεία,
γραφεία, εστιατόρια και μικρές επιχειρήσεις.
Είναι προϊόν πιστοποιημένο κατά WIFI Alliance Passpoint,
WPA3, WPA2, AC, προστατευμένα πλαίσια διαχείρισης , WIFI 4...
Πληροφορίες συστήματος
Κεραία: Εσωτερική παντοκατευθυντική, κέρδος 5 dBi
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Διεπαφές
Θύρα WAN RJ45 10/100/1000 Mbps
Η θύρα WAN υποστηρίζει το πρότυπο PoE IEEE 802.3at
Θύρα LAN RJ45 10/100/1000 Mbps
Κουμπί επαναφοράς
STANDARD 802.11
a, b, g, n, ac Wave 2
Χωρητικότητα PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Τροφοδοτικό
DC 12V 1.5A Jack
IEEE 802.3af PoE
Χαρακτηριστικά WIFI
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2
Επιχείρηση με IEEE 802.1x και επισήμανση VLAN, WMM, εξοικονόμηση ενέργειας,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot και Hotspot 2.0, υποστήριξη captive portal,
Online είσοδος και πολιτική παροχής, WISPr, πολλαπλά
SSID, συνάθροιση δεδομένων, προτεραιότητα πακέτων και προγραμματισμός, ,
Στατιστικές αναφορές[FF1] , υποστήριξη LDP, υποστήριξη ACL,
Ενημέρωση λογισμικού και ρυθμίσεων με DHCP
auto-provisioning, Διαμορφώσεις OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM και DSSS = DBPSK, DQPSK,
CCK, εκπομπή SSID, Multi SSID έως 8 (4 SSID στα 2,4 GHz,
4 SSID στα 5 GHz)
Επισήμανση VLAN βάσει SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Διαχείριση: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP και δίκτυο
IPv4, IPv6, IEEE 802.1d και 802.1s STP, IEE, VLAN 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, τείχος προστασίας, φιλτράρισμα IP,
URL και MAC, πύλη (PPPOE, στατική IP, δυναμική IP), σημείο
πρόσβαση, repeater, WISP, DDNS, VPN pass through, Port
προώθηση και κεντρικός υπολογιστής DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host
Πρωτόκολλο διαμόρφωσης για IPv6 (DHCPv 6)
ΑΣΦΑΛΕΙΑ
WIDS και WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Τείχος προστασίας με προστασία από SYN-Flood
Περιορισμός MSS, NAT, προώθηση θυρών, κανόνες κίνησης, ACL
υποστήριξη, υποστήριξη ασφάλειας WEP 64/128-bit, WPA 128-bit
(TKIP/AES) ασφάλεια, IEEE 802.11w
Τυπική κατανάλωση: <,12W
Υγρασία
Σε λειτουργία: 5% έως 95% (χωρίς συμπύκνωση)
Θερμοκρασία περιβάλλοντος: από -30°C (-22°F) έως 55°C (131°F)
Διαστάσεις Υ x Π x Β 188 x 188 x 50 mm
Βάρος 380 gr
Πίνακας απόδοσης RF
ΣΥΧΝΟΤΗΤΑ
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Κωδικοί χώρας: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Διαμόρφωση
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Ρυθμαπόδοση: 1200Mbps
Ισχύς RF (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2 dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2 dBm
Ισχύς RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2 dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Ευαισθησία RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Ευαισθησία RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Μέγ. χρήστες > ,128
Όγκος (m ³): 0.0048
- Μάρκα
- GALGUS
- Κωδικός
- MGS0000009205
- EAN-13
- 8604173088821
- Βάρος
- 1 kg