Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
GALGUS Dwupasmowy wewnętrzny punkt dostępowy Wi-Fi IC450 1167MBPS 802.11AC MGS0000009205
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosdo bezprzewodowej komunikacji wewnątrz pomieszczeń typu
802.11ac Wave 2.
Dzięki solidnej obudowie i antenie o zysku 5dBi
zysku produkt ten idealnie nadaje się do środowisk
wewnętrznych o niskiej i średniej gęstości użytkowników, takich
jak kawiarnie, bary, hotele średniej i małej wielkości,
biura, restauracje i małe firmy.
Jest to produkt z certyfikatem WIFI Alliance Passpoint,
WPA3, WPA2, AC, chronione ramki zarządzania , WIFI 4...
Informacje o systemie
Antena: wewnętrzna wielokierunkowa, zysk 5 dBi
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfejsy
Port WAN RJ45 10/100/1000 Mb/s
Port WAN obsługuje standard IEEE 802.3at PoE
Port LAN RJ45 10/100/1000 Mb/s
Przycisk resetowania
STANDARD 802.11
a, b, g, n, ac Wave 2
Pojemność PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Zasilacz
DC 12V 1.5A Jack
IEEE 802.3af PoE
Cechy WIFI
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2
Przedsiębiorstwo z IEEE 802.1x i tagowaniem VLAN, WMM, oszczędzanie energii,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot i Hotspot 2.0, obsługa portalu przechwytującego,
Logowanie online i polityka aprowizacji, WISPr, wiele
SSID, agregacja danych, priorytetyzacja pakietów i planowanie, ,
Raporty statystyczne[FF1] , obsługa LDP, obsługa ACL,
Aktualizacja oprogramowania i konfiguracji za pomocą DHCP
auto-provisioning, modulacje OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM i DSSS = DBPSK, DQPSK,
CCK, rozgłaszanie SSID, Multi SSID do 8 (4 SSID w 2,4 GHz,
4 SSID w 5 GHz)
Tagowanie VLAN na podstawie SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Zarządzanie: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP i sieć
IPv4, IPv6, IEEE 802.1d i 802.1s STP, IEE, sieci VLAN 802.1q, RFC
RFC 2131 i RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, zapora sieciowa, filtrowanie IP,
URL i MAC, brama (PPPOE, statyczny IP, dynamiczny IP), punkt
dostęp, repeater, WISP, DDNS, VPN pass through, Port
przekierowanie i host DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host
Protokół konfiguracji hosta dla IPv6 (DHCPv 6)
BEZPIECZEŃSTWO
WIDS i WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Zapora sieciowa z ochroną przed SYN-Flood
ograniczanie MSS, NAT, przekierowanie portów, reguły ruchu, ACL
obsługa, obsługa zabezpieczeń WEP 64/128-bitowych, WPA 128-bitowego
(TKIP/AES) bezpieczeństwo, IEEE 802.11w
Typowe zużycie: <,12W
Wilgory
Podczas pracy: 5% do 95% (bez kondensacji)
Temperatura otoczenia: od -30°C (-22°F) do 55°C (131°F)
Wymiary wys. x szer. x gł. 188 x 188 x 50 mm
Masa 380 gr
Tabela parametrów RF
Częstotliwość
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Kody kraju: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulacja
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Przepustowość: 1200Mbps
Moc RF (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2 dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2 dBm
Moc RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2 dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Czułość RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Czułość RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Maks. liczba użytkowników > ,128
Objętość (m ³): 0.0048
- Marka
- GALGUS
- Numer katalogowy
- MGS0000009205
- EAN-13
- 8604173088821
- Waga
- 1 kg