Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
GALGUS Point d'accès Wi-Fi intérieur double bande IC450 1167MBPS 802.11AC MGS0000009205
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestospour les communications sans fil en intérieur de type
802.11ac Wave 2.
Grâce à son boîtier robuste et à son antenne à gain de 5dBi
de gain, ce produit est idéal pour les environnements
intérieurs de faible à moyenne densité d’utilisateurs, tels
que les cafés, les bars, les hôtels de taille moyenne ou petite,
les bureaux, les restaurants et les petites entreprises.
C’est un produit certifié WIFI Alliance Passpoint,
WPA3, WPA2, AC, trames de gestion protégées , WIFI 4...
Informations système
Antenne : omnidirectionnelle interne, gain de 5dBi
2.4 GHz : 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfaces
Port WAN RJ45 10/100/1000 Mbps
Le port WAN prend en charge le PoE standard IEEE 802.3at
Port LAN RJ45 10/100/1000 Mbps
Bouton de réinitialisation
STANDARD 802.11
a, b, g, n, ac Wave 2
Capacité PHY : 2.4 GHz : 300 Mbps 5 GHz : 867 Mbps
Source de courant
Jack DC 12V 1.5A
IEEE 802.3af PoE
Caractéristiques WIFI
IEEE 802.11h (DFS), WPA et WPA2 Personal , WPA & WPA2
Entreprise avec IEEE 802.1x et balisage VLAN, WMM, économie d'énergie,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot et Hotspot 2.0, prise en charge du portail captif,
Connexion en ligne et politique de provisionnement, WISPr, multiples
SSID, agrégation des données, priorité et planification des paquets, ,
Rapports statistiques[FF1], prise en charge de LDP, prise en charge des ACL,
Mise à jour logicielle et configuration avec DHCP
auto-approvisionnement, modulations OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM et DSSS = DBPSK, DQPSK,
CCK, diffusion SSID, Multi SSID jusqu’à 8 (4 SSID sur 2.4GHz,
4 SSID sur 5GHz)
Balise VLAN basée sur le SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Gestion : Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP et réseau
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLAN, RFC
2131 & RFC 2132 client/serveur DHCP , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, pare-feu, filtrage IP,
URL et MAC, passerelle (PPPOE, IP statique, IP dynamique), point d’accès
répéteur, WISP, DDNS, VPN pass through, Port
forwarding et hôte DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host
Configuration Protocol pour IPv6, (DHCPv 6)
SÉCURITÉ
WIDS & WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
pare-feu avec protection contre les attaques SYN-Flood
MSS clamping, NAT, redirection de ports, règles de trafic, ACL
prise en charge, prise en charge de la sécurité WEP 64/128 bits, WPA 128 bits
sécurité (TKIP/AES), IEEE 802.11w
Consommation typique: <,12W
Humidité
En fonctionnement : 5 % à 95 % (sans condensation)
Température ambiante : -30°C (-22°F) à 55°C (131°F)
Dimensions H x L x P 188 x 188 x 50 mm
Poids 380 g
Tableau des performances RF
FRÉQUENCE
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Codes pays: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulation
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Débit: 1200Mbps
Puissance RF (2.4GHz) 802.11b
11M
21±2dBm
1M
23±2dBm
802.11g
54M
20±2dBm
6M
22±2dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2dBm
Puissance RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Sensibilité RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Sensibilité RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0
-80dBm
EVM
2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Utilisateurs max. > ,128
Volume (m ³): 0.0048
- Marque
- GALGUS
- Référence
- MGS0000009205
- EAN-13
- 8604173088821
- Poids
- 1 kg