Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.
GALGUS Punct de acces Wi-Fi de interior, dual-band IC450 1167MBPS 802.11AC MGS0000009205
LivrareSe actualizează termenul de livrare…Comandă în următoarele — pentru a-l primi aproximativ Se actualizează termenul de livrare…
Se actualizează termenul de livrare…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data corespunde articolului cu cel mai lung termen de livrare
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestospentru comunicații wireless de interior de tipul
802.11ac Wave 2.
Datorită carcasei robuste și antenei sale de 5dBi cu
câștig, acest produs este ideal pentru medii
diverse de interior, cu densitate mică-medie de utilizatori, precum
precum cafenele, baruri, hoteluri de dimensiune medie-mică,
birouri, restaurante și întreprinderi mici.
Este un produs certificat WIFI Alliance Passpoint,
WPA3, WPA2, AC, cadre de gestion protejate , WIFI 4...
Informații despre sistem
Antenă: Omnidirecțională internă, câștig 5 dBi
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfețe
Port WAN RJ45 10/100/1000 Mbps
Portul WAN acceptă standardul PoE IEEE 802.3at
Port LAN RJ45 10/100/1000 Mbps
Buton de resetare
STANDARD 802.11
a, b, g, n, ac Wave 2
Capacitate PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Sursă de alimentare
Mufă DC 12V 1.5A
IEEE 802.3af PoE
Caracteristici WIFI
IEEE 802.11h (DFS), WPA și WPA2 Personal , WPA & WPA2
Enterprise cu IEEE 802.1x și etichetare VLAN, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot și Hotspot 2.0, suport pentru Portal Captiv,
Autentificare online și politică de aprovizionare, WISPr, Multiple
SSID-uri, agregarea datelor, prioritatea pachetelor și planificare, ,
Rapoarte statistice[FF1] , suport LDP, suport ACL,
Actualizarea software-ului și a configurației cu DHCP
auto-provisioning, modulații OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM și DSSS = DBPSK, DQPSK,
CCK, difuzare SSID, Multi SSID până la 8 (4 SSID în 2,4 GHz,
4 SSID în 5 GHz)
Etichetă VLAN bazată pe SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Gestionare: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP și rețea
IPv4, IPv6, IEEE 802.1d și 802.1s STP, IEE, VLAN-uri 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Firewall, filtrare IP,
URL și MAC, Gateway (PPPOE, IP static, IP dinamic), Punct de
acces, repetor, WISP, DDNS, VPN pass through, Port
redirecționare și gazdă DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Gazdă dinamică
Protocolul de configurare pentru IPv6 (DHCPv 6)
SIGURANȚĂ
WIDS și WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Avansat
Firewall cu protecție SYN-Flood
Limitare MSS, NAT, redirecționare porturi, reguli de trafic, ACL
suport, suport pentru securitate WEP pe 64/128 de biți, WPA pe 128 de biți
(TKIP/AES) securitate, IEEE 802.11w
Consum tipic: <,12W
Umiditate
În funcțiune: 5% până la 95% (fără condens)
Temperatura ambiantă: -30°C (-22°F) până la 55°C (131°F)
Dimensiuni H x W x D 188 x 188 x 50 mm
Greutate 380 gr
Tabel de performanță RF
Frecvență
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Coduri de țară: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulare
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Debit: 1200Mbps
Putere RF (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2 dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2 dBm
Putere RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2 dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Sensibilitate RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Sensibilitate RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Utilizatori max. > ,128
Volumen (m ³): 0.0048
- Marcă
- GALGUS
- Referință
- MGS0000009205
- EAN-13
- 8604173088821
- Greutate
- 1 kg