Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

GALGUS Ponto de acesso wifi de interior dupla faixa IC450 1167MBPS 802.11AC MGS0000009205

Price: 152,77 
Com IVA
Partilhar
EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
O Ponto de Acesso Galgus IC450 é a escolha mais adequada
para comunicações sem fio internas do tipo
802.11ac Wave 2.

Devido ao seu robusto encapsulamento e à sua antena de 5dBi
lucratividade, tornam este produto o ideal para ambientes
diversos de interior de baixa a média densidade de usuários, tais
como cafeterias, bares, hotéis de tamanho medio-pequenos,
escritórios, restaurantes e pequenas empresas.

É um produto com certificação WIFI Alliance Passpoint,
WPA3, WPA2, AC, quadros de gestão protegidos , WIFI 4...
Informação do sistema

Antena: Interna omnidirecional 5dBi de ganância

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Interfaces

10/100/1000 Mbps RJ45 porta WAN

WAN suporta o padrão PoE IEEE 802.3at

10/100/1000 Mbps RJ45 porta LAN

Botão de reset

PADRÃO 802.11

a, b, g, n, ac Wave 2

Capacidade PHY: 2.4 GHz: 300 Mbps 5 GHz: 867 Mbps

Fonte de energia

DC 12V 1.5A Jack

IEEE 802.3af PoE

Características WIFI

IEEE 802.11h (DFS), WPA & WPA2 Pessoal , WPA & WPA2
Empresa com IEEE 802.1x e VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot e Hotspot 2.0, Suporte a Portal Cautivo,
Entrada Online e política de aprovisionamento, WISPr, Múltiplo
SSIDs, Agregação de dados, Prioridade de pacotes e planejamento, ,
Relatórios estatísticos[FF1], Suporte LDP, Suporte ACL,
Atualização de SW e configuração com DHCP
auto-provisionamento, Modulações OFDM = BPSK, QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM e DSSS = DBPSK, DQPSK,
CCK, transmissão de SSID, Multi SSID até 8 (4 SSID em 2.4GHz,
4 SSID em 5GHz)

Tag VLAN baseado em SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Gestão: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP & Red

IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Cliente/Servidor , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Firewall, Filtragem de IP,
URL e MAC, Gateway (PPPOE, IP estática, IP dinâmica), Ponto de
acesso, repetidor, WISP, DDNS, passagem de VPN, porta
forwarding e host DMZ

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6 6, RFC 4291/3315:
Dynamic Host

Protocolo de Configuração para IPv6, (DHCPv) 6)

SEGURANÇA

WIDS & WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Avançado
Firewall com proteção contra SYN-Flood

MSS clamping, NAT, Encaminhamento de Porta, Regras de Tráfego, ACL
suporte, Support 64/128-bit WEP segurança, 128bit WPA
(TKIP/AES) segurança, IEEE 802.11w

Consumo típico: <,12W

Umidade

Em operação: 5% a 95% (sem condensação)

Temperatura ambiente: -30°C (-22°F) a 55°C (131°F)

Dimensões H x L x P 188 x 188 x 50 mm

Peso 380 gr

RF Performance Table

FREQUÊNCIA

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Códigos país: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulação

OFDM = BPSK, QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Throughput: 1200Mbps

Potência RF (2.4GHz) 802.11b

11M

21±2dBm

1M

23±2dBm

802.11g

54M

20±2dBm

6M

22±2dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

Potência RF (5GHz) 802.11ª

54M

19±2dBm

6M

21±2dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Sensibilidade RX (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Sensibilidade RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0


-80dBm

EVM

2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max Usuários > ,128
Volume (m ³): 0.0048
Marca
GALGUS
Referência
MGS0000009205
EAN-13
8604173088821
Peso
1 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo