Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
GALGUS Punt d'accés Wi-Fi d'interior de doble banda IC450 1167MBPS 802.11AC MGS0000009205
LliuramentS’està actualitzant el termini de lliurament…Demana'l en les properes — per rebre'l aproximadament S’està actualitzant el termini de lliurament…
S’està actualitzant el termini de lliurament…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosper a comunicacions sense fil d'interior del tipus
802.11ac Wave 2.
Gràcies a la seva carcassa robusta i a la seva antena de 5dBi de
guany, fan que aquest producte sigui ideal per a entorns
interiors diversos de baixa-mitjana densitat d'usuaris, com ara
com cafeteries, bars, hotels de mida mitjana-petita,
oficines, restaurants i petites empreses.
És un producte amb certificació WIFI Alliance Passpoint,
WPA3, WPA2, AC, trames de gestió protegides , WIFI 4...
Informació del sistema
Antena: Omnidireccional interna de 5 dBi de guany
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfícies
Port WAN RJ45 10/100/1000 Mbps
El port WAN és compatible amb l’estàndard PoE IEEE 802.3at
Port LAN RJ45 10/100/1000 Mbps
Botó de reset
Estàndard 802.11
a, b, g, n, ac Wave 2
Capacitat PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Font d'alimentació
Connector DC 12V 1.5A
IEEE 802.3af PoE
Característiques WIFI
IEEE 802.11h (DFS), WPA i WPA2 Personal , WPA & WPA2
Enterprise amb IEEE 802.1x i etiquetatge VLAN, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot i Hotspot 2.0, suport per a Portal Captiu,
Entrada en línia i política de subministrament, WISPr, Multiple
SSID, agregació de dades, prioritat de paquets i planificació, ,
Informes estadístics[FF1] , suport LDP, suport ACL,
Actualització de programari i configuració amb DHCP
auto-aprovisionament, modulacions OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM i DSSS = DBPSK, DQPSK,
CCK, difusió de SSID, Multi SSID fins a 8 (4 SSID a 2,4 GHz,
4 SSID a 5 GHz)
Etiqueta VLAN basada en SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Gestió: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP i xarxa
IPv4, IPv6, IEEE 802.1d i 802.1s STP, IEE, VLAN 802.1q, RFC
RFC 2131 i RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, tallafoc, filtratge IP,
URL i MAC, Gateway (PPPOE, IP estàtica, IP dinàmica), Punt de
accés, repetidor, WISP, DDNS, VPN pass through, Port
reenviament i host DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Amfitrió dinàmic
Protocol de configuració per a IPv6 (DHCPv 6)
SEGURETAT
WIDS i WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Avançat
Tallafoc amb protecció contra SYN-Flood
Limitació MSS, NAT, reenviament de ports, regles de trànsit, ACL
suport, suport per a seguretat WEP de 64/128 bits, WPA de 128 bits
(TKIP/AES) seguretat, IEEE 802.11w
Consum típic: <,12W
Humitat
En funcionament: del 5% al 95% (sense condensació)
Temperatura ambient: de -30°C (-22°F) a 55°C (131°F)
Dimensions H x W x D 188 x 188 x 50 mm
Pes 380 gr
Taula de rendiment RF
FREQÜÈNCIA
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Codis de país: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulació
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Rendiment: 1200Mbps
Potència RF (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2 dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2 dBm
Potència RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2 dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Sensibilitat RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Sensibilitat RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58 dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Usuaris màx. > ,128
Volum (m) ³): 0.0048
- Marca
- GALGUS
- Referència
- MGS0000009205
- EAN-13
- 8604173088821
- Pes
- 1 kg