Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
GALGUS Punto di accesso Wi-Fi da interno dual band IC450 1167MBPS 802.11AC MGS0000009205
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosper le comunicazioni wireless indoor del tipo
802.11ac Wave 2.
Grazie al robusto involucro e all’antenna con guadagno di 5dBi
di guadagno, questo prodotto è ideale per ambienti
interni con densità di utenti da bassa a media, come
caffetterie, bar, hotel di medie e piccole dimensioni,
uffici, ristoranti e piccole imprese.
È un prodotto certificato WIFI Alliance Passpoint,
WPA3, WPA2, AC, frame di gestione protetti , WIFI 4...
Informazioni di sistema
Antenna: omnidirezionale interna, guadagno di 5dBi
2.4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Interfacce
Porta WAN RJ45 10/100/1000 Mbps
La porta WAN supporta lo standard PoE IEEE 802.3at
Porta LAN RJ45 10/100/1000 Mbps
Pulsante di reset
STANDARD 802.11
a, b, g, n, ac Wave 2
Capacità PHY: 2.4 GHz: 300 Mbps 5 GHz: 867 Mbps
Alimentazione elettrica
Jack DC 12V 1.5A
IEEE 802.3af PoE
Caratteristiche WIFI
IEEE 802.11h (DFS), WPA e WPA2 Personal , WPA & WPA2
Aziendale con IEEE 802.1x e tagging VLAN, WMM, risparmio energetico,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot e Hotspot 2.0, supporto del portale captive,
Accesso online e policy di provisioning, WISPr, multipli
SSID, aggregazione dei dati, priorità e pianificazione dei pacchetti, ,
Report statistici[FF1], supporto LDP, supporto ACL,
Aggiornamento SW e configurazione con DHCP
auto-provisioning, modulazioni OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM e DSSS = DBPSK, DQPSK,
CCK, trasmissione SSID, Multi SSID fino a 8 (4 SSID su 2.4GHz,
4 SSID su 5GHz)
Tag VLAN basato su SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Gestione: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP e rete
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLAN, RFC
2131 & RFC 2132 client/server DHCP , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, firewall, filtraggio IP,
URL e MAC, gateway (PPPOE, IP statico, IP dinamico), punto di accesso
ripetitore, WISP, DDNS, VPN pass through, Port
forwarding e host DMZ
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host
Configuration Protocol per IPv6, (DHCPv 6)
SICUREZZA
WIDS & WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
firewall con protezione SYN-Flood
MSS clamping, NAT, port forwarding, regole del traffico, ACL
supporto, supporto della sicurezza WEP a 64/128 bit, WPA a 128 bit
sicurezza (TKIP/AES), IEEE 802.11w
Consumo tipico: <,12W
Umidità
In funzione: dal 5% al 95% (senza condensa)
Temperatura ambiente: da -30°C (-22°F) a 55°C (131°F)
Dimensioni A x L x P 188 x 188 x 50 mm
Peso 380 g
Tabella delle prestazioni RF
FREQUENZA
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Codici paese: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulazione
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Velocità di trasmissione: 1200Mbps
Potenza RF (2.4GHz) 802.11b
11M
21±2dBm
1M
23±2dBm
802.11g
54M
20±2dBm
6M
22±2dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2dBm
Potenza RF (5GHz) 802.11ª
54M
19±2dBm
6M
21±2dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
Sensibilità RX (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
Sensibilità RX (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0
-80dBm
EVM
2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Utenti max. > ,128
Volume (m ³): 0.0048
- Marca
- GALGUS
- Riferimento
- MGS0000009205
- EAN-13
- 8604173088821
- Peso
- 1 kg