Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

GALGUS Notranja dvopasovna dostopna točka Wi-Fi IC450 1167MBPS 802.11AC MGS0000009205

Price: 152,77 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Dostopna točka Galgus IC450 je najprimernejša izbira
za brezžično komunikacijo v notranjih prostorih vrste
802.11ac Wave 2.

Zaradi robustnega ohišja in antene z ojačanjem 5dBi
je ta izdelek idealen
za različna notranja okolja z nizko do srednjo gostoto uporabnikov, kot so
kot kavarne, bari, srednje velik in majhni hoteli,
pisarne, restavracije in mala podjetja.

Izdelek ima certifikat WIFI Alliance Passpoint,
WPA3, WPA2, AC, zaščiteni upravljalni okvirji , WIFI 4...
Informacije o sistemu

Antena: Notranja vsesmerna, ojačanje 5 dBi

2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO

Vmesniki

10/100/1000 Mbps RJ45 WAN vrata

Vrata WAN podpirajo PoE po standardu IEEE 802.3at

10/100/1000 Mbps RJ45 LAN vrata

Gumb za ponastavitev

Standard 802.11

a, b, g, n, ac Wave 2

Zmogljivost PHY: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Vir napajanja

DC 12V 1.5A Jack

IEEE 802.3af PoE

Lastnosti WIFI

IEEE 802.11h (DFS), WPA in WPA2 Personal , WPA & WPA2
Poslovna zaščita z IEEE 802.1x in VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot in Hotspot 2.0, podpora Captive Portal,
Spletna prijava in pravilnik za zagotavljanje, WISPr, več
SSID-ji, združevanje podatkov, prednost paketov in razporejanje, ,
Statistična poročila[FF1] , podpora LDP, podpora ACL,
Posodobitev programske opreme in konfiguracije z DHCP
auto-provisioning, moduliranje OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM in DSSS = DBPSK, DQPSK,
CCK, oddajanje SSID, Multi SSID do 8 (4 SSID pri 2,4 GHz,
4 SSID na 5 GHz)

Oznaka VLAN na podlagi SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Upravljanje: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3

IP in omrežje

IPv4, IPv6, IEEE 802.1d in 802.1s STP, IEE, 802.1q VLAN-i, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, požarni zid, filtriranje IP,
URL in MAC, prehod (PPPOE, statični IP, dinamični IP), posredovanje
dostop, ojačevalnik, WISP, DDNS, VPN pass through, Port
vrat in gostitelj DMZ

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dinamični gostitelj

Configuration Protocol za IPv6 (DHCPv 6)

VARNOST

WIDS in WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Požarni zid z zaščito pred SYN-Flood

Omejevanje MSS, NAT, posredovanje vrat, prometna pravila, ACL
podpora, podpora varnosti WEP 64/128-bit, 128-bitni WPA
(TKIP/AES) varnost, IEEE 802.11w

Tipična poraba: <,12W

Vlažnost

Med delovanjem: 5 % do 95 % (brez kondenzacije)

Temperatura okolice: -30°C (-22°F) do 55°C (131°F)

Mere V x Š x G 188 x 188 x 50 mm

Teža 380 gr

Tabela RF-zmogljivosti

Frekvenca

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Kode držav: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulacija

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Prepustnost: 1200Mbps

RF-moč (2.4GHz) 802.11b

11M

21±2 dBm

1M

23 ±2 dBm

802.11g

54M

20±2dBm

6M

22±2 dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2 dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

RF-moč (5GHz) 802.11ª

54M

19±2dBm

6M

21±2 dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Občutljivost RX (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Občutljivost RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20


MCS7


-70dBm


MCS0


-88dBm

802.11n HT40


MCS7


-68dBm


MCS0


-86dBm

802.11ac HT80


MCS9


-58dBm


MCS0


-80dBm

EVM

2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Najv. uporabnikov > ,128
Zaporedje (m) ³): 0.0048
Znamka
GALGUS
Referenca
MGS0000009205
EAN-13
8604173088821
Teža
1 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh