Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
GALGUS Indendørs dual-band Wi-Fi-adgangspunkt IC450 1167MBPS 802.11AC MGS0000009205
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestostil trådløs indendørs kommunikation af typen
802.11ac Wave 2.
Takket være det robuste kabinet og den 5dBi-antenne med
forstærkning gør dette produkt ideelt til miljøer
forskellige indendørsmiljøer med lav til middel brugertæthed, såsom
som kaféer, barer, hoteller af mellemstor til lille størrelse,
kontorer, restauranter og små virksomheder.
Det er et produkt med WIFI Alliance Passpoint-certificering,
WPA3, WPA2, AC, beskyttede administrationsrammer , WIFI 4...
Systemoplysninger
Antenne: Omnidirektionel intern 5 dBi forstærkning
2,4 GHz: 2x2 MIMO, 5 GHz : 2x2 MU-MIMO
Grænseflader
10/100/1000 Mbps RJ45 WAN-port
WAN-porten understøtter IEEE 802.3at PoE-standard
10/100/1000 Mbps RJ45 LAN-port
Nulstillingsknap
Standard 802.11
a, b, g, n, ac Wave 2
PHY-kapacitet: 2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Strømforsyning
DC 12V 1.5A-stik
IEEE 802.3af PoE
WIFI-funktioner
IEEE 802.11h (DFS), WPA og WPA2 Personal , WPA & WPA2
Enterprise med IEEE 802.1x og VLAN-tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot og Hotspot 2.0, understøttelse af Captive Portal,
Online-login og klargøringspolitik, WISPr, Multiple
SSID'er, dataaggregering, pakkprioritering og planlægning, ,
Statistiske rapporter[FF1] , LDP-understøttelse, ACL-understøttelse,
Opdatering af SW og konfiguration med DHCP
auto-provisionering, OFDM-moduleringer = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM og DSSS = DBPSK, DQPSK,
CCK, SSID-broadcasting, Multi-SSID op til 8 (4 SSID på 2,4 GHz,
4 SSID på 5 GHz)
SSID-baseret VLAN-tag, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB
Administration: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3
IP og netværk
IPv4, IPv6, IEEE 802.1d og 802.1s STP, IEE, 802.1q VLAN'er, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, firewall, IP-filtrering,
URL og MAC, Gateway (PPPOE, statisk IP, dynamisk IP), Punkt for
adgang, repeater, WISP, DDNS, VPN pass through, Port
videresendelse og DMZ-vært
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamisk vært
Configuration Protocol for IPv6 (DHCPv 6)
SIKKERHED
WIDS og WIPS CHT, RFC 6101 Secure Layer Socket , RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Avanceret
Firewall med SYN-Flood-beskyttelse
MSS-begrænsning, NAT, portvideresendelse, trafikregler, ACL
understøttelse, understøttelse af 64/128-bit WEP-sikkerhed, 128-bit WPA
(TKIP/AES) sikkerhed, IEEE 802.11w
Typisk forbrug: <,12W
Fugtighed
I drift: 5% til 95% (ikke-kondenserende)
Omgivelsestemperatur: -30°C (-22°F) til 55°C (131°F)
Mål H x W x D 188 x 188 x 50 mm
Vægt 380 gr
RF-ydeevnetabel
Frekvens
2.4G:802.11b/g/n: 2.4GHz~2484GHz
5GHz:802.11a/n/ac: 5150MHz ~5850MHz
Landekoder: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN
Modulering
OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM
DSSS = DBPSK, DQPSK, CCK
Gennemløb: 1200Mbps
RF-effekt (2.4GHz) 802.11b
11M
21±2 dBm
1M
23 ±2 dBm
802.11g
54M
20±2dBm
6M
22±2 dBm
802.11n HT20
MCS7
19±2dBm
MCS0
21±2 dBm
802.11n HT40
MCS7
18±2dBm
MCS0
20±2dBm
RF-effekt (5GHz) 802.11ª
54M
19±2dBm
6M
21±2 dBm
802.11n HT20
MCS7
18±2dBm
MCS0
20±2dBm
802.11n HT40
MCS7
17±2dBm
MCS0
19±2dBm
802.11ac HT80
MCS9
16±2dBm
MCS0
18±2dBm
RX-følsomhed (2.4GHz) 802.11b
11M
-85dBm
1M
-94dBm
802.11g
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
RX-følsomhed (5GHz)
802.11ª
54M
-72dBm
6M
-90dBm
802.11n HT20
MCS7
-70dBm
MCS0
-88dBm
802.11n HT40
MCS7
-68dBm
MCS0
-86dBm
802.11ac HT80
MCS9
-58dBm
MCS0
-80dBm
EVM
2,4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB
5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB
PPM ±20ppm
Maks. brugere > ,128
Volumen (m ³): 0.0048
- Mærke
- GALGUS
- Varenummer
- MGS0000009205
- EAN-13
- 8604173088821
- Vægt
- 1 kg