Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
GALGUS Utomhusåtkomstpunkt med dubbla band OC400 1167MBPS 802.11AC MGS0000009203
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosför trådlös utomhuskommunikation på upp till
500 mW effekt, för miljöer av typen 802.11ac Wave 2.
Tack vare det robusta ABS-höljet som tål regn och damm
och sol samt den rundstrålande antennen med förstärkning på 5 dBi gör
av denna produkt, idealisk för olika utomhusmiljöer
med medelhög till hög användartäthet, såsom skolor,
sjukhus, stora kaféer, medelstora
och små hotell, kontor, restauranger, stationer,
flygplatser, utomhusevenemang och små företag.
För typiska användningsområden med hög dataförbrukning, som filmer
HD, nätverksspel,.. som kräver nätverkssäkerhet,
lokalisering, positionering och andra krav på intensiv
bandbreddsanvändning, på upp till 500m avstånd.
Antenn
Omnidirektionell inomhusantenn
5 dBi antennvinst. Upp till 1000 mW RF Tx-effekt
2,4/5 GHz : 2x2 MU-MIMO
Gränssnitt
10/100/1000 Mbit/s RJ45 WAN-port
WAN-porten stöder IEEE 802.3at PoE-standard
10/100/1000 Mbit/s RJ45 LAN-port
Återställningsknapp
WiFi-standard
802.11 a, b, g, n, ac Wave2
PHY-kapacitet
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS-funktioner
Profil baserad på paketprioritering och schemaläggning,
Bandbreddsbegränsning för varje SSID. Ändring
av VMM-parametrar, klassificering och prioritering av samtal
QoS för radio- och kabelgränssnitt, hantering av trafikstockningar
i trafiken, bandbreddsbegränsning per användare
Strömförsörjning
DC 12V 1.5A ingångsuttag IEEE 802.3at PoE+
Typisk förbrukning
<,20W
Fuktighet
Drift: 5% till 95% (icke-kondenserande)
Driftstemperatur
-30°C (22°F) a1 55°C (131°F)
Mått Vikt Montering
315 x 145 x 80 mm 760 g Montering på stolpe IP67
SÄKERHET
WIDS och WIPS CHT, ACL-stöd, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Avancerad brandvägg med SYN-översvämningsskydd
MSS clamping, NAT, portvidarebefordran, stöd för trafikregler,
trafik, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal och Enterprise med IEEE 802.1x och VLAN-taggning , WPA3
PSK, lokal autentisering via RADIUS-server, IPsec och L2TP
passthrough, nyckelhantering, PSK/TKIP- och AES-kryptering,
tjänstevägran, skydd mot attacker, MAC-filtrering
(Dynamisk lista), Isolering Isolera trådlösa klienter, Dölj SSID
funktioner wifi
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Företag med IEEE 802.1x och VLAN-taggning, WMM, energisparläge,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot och Hotspot 2.0, stöd för captive portal,
Onlineinloggning och provisioneringspolicy, WISPr, flera
SSID:er, dataaggregering , paketprioritering och schemaläggning,
Statistikrapporter, LDP-stöd, ACL-stöd,
Uppdatering av programvara och konfiguration med DHCP
auto-provisionering, OFDM-moduleringar = BPSK,QPSK,
16-QAM, 64-QAM och DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID upp till 8 (4 SSID i 2,4 GHz, 4 SSID i
5GHz), VLAN-tagg baserad på SSID, >,128 användare
Hantering och diagnostik
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webbserver, Provisionering
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute och Ns lookup-verktyg. Stöd för Syslog och Log Local,
Spara och återställa inställningar via Web-gränssnittet. Trådlös RF
status- och genomströmningsstatistik, statistik över TCP/UDP-anslutningar samt
detaljer. Trafikmätvärden per gränssnitt, belastning. Kan hantera åtkomstpunkten
via VLAN-ID, mappa VLAN-ID:n till flera SSID:n, IEEE 802.1q,
dynamiskt VLAN med 802.1x, upp till 16 VLAN
IP och nätverk
IPv4, IPv6, IEEE 802.1d och 802.1s STP, IEEE 802.1q VLAN, RFC
RFC 2131 & RFC 2132 DHCP-klient/server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statiska tilldelningar,
domänvitlista, brandvägg, IP-filter, URL-filter och MAC-filter. Kan
fungera som: gateway (PPPOE, statisk IP, dynamisk IP), trådlös åtkomstpunkt,
repeater, WISP, WDS, Ad-Hoc och Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN-genomströmning, Port
vidarebefordran och DMZ-värd. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamisk värd. RF-prestandatabell
RF-effekt
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
RX-känslighet
2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volym (m ³): 0.0071
- Märke
- GALGUS
- Artikelnummer
- MGS0000009203
- EAN-13
- 8604173145326
- Vikt
- 2 kg