Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
GALGUS WIFI-buitenaccesspoint dubbelbandig OC400 1167MBPS 802.11AC MGS0000009203
BezorgingLevertijd wordt bijgewerkt…Bestel binnen de — Levering rond Levertijd wordt bijgewerkt…
Levertijd wordt bijgewerkt…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosvoor draadloze externe communicaties van tot maximaal
500mW vermogen, voor omgevingen van het type 802.11ac Wave 2.
Bedankt aan zijn robuuste regen- en stofbestendige ABS-huisseining
en zonnenlicht, en aan haar omnidirectionele antenne met 5dBi gain, maken
ideaal voor diverse externe omgevingen van
medium-hoge dichtheid van gebruikers, zoals scholen,
zien ziekenhuizen, grote cafetaria's, hotels groot formaat
klein-middelgroot, kantoren, restaurants, stations,
luchthavens, buitenevenementen en kleine bedrijven.
Voor het dekken van typische zware downloads, van films
HD, online spellen,.. die een behoefte hebben aan netwerkbeveiliging,
locatie, positie, en andere verbruiksvereisten
intensief in breedteband, tot 500m afstand.
Antenne
Inbouwkantenne omnidirectioneel
5dBi gain antenne. Tot 1000mW RF-uitzendspanning
2,4/5 GHz : 2x2 MU-MIMO
Interfaces
10/100/1000 Mbps RJ45 WAN-poort
WAN-poort ondersteunt de IEEE 802.3at standaard PoE
10/100/1000 Mbps RJ45 LAN-poort
Reset-knop
WiFi-standaard
802.11 a, b, g, n, ac Wave2
Fysieke capaciteit
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS-functies
Profiel gebaseerd op pakketprioriteit en planning,
Bandbreedtebeperking voor elk SSID. Aanpassing
van parameters VMM, Classificatie en priorisatie van oproep
QoS voor radio en kabelinterfaces, congestionbeheer
verkeer, bandbreedtebeperking per gebruiker
Stroomvoorziening
DC 12V 1.5A Jack-invoer IEEE 802.3at PoE+
Typisch verbruik
<,20W
Vochtigheid
Functie: 5% tot 95% (niet-condensatie)
Werkingstemperatuur
-30°C (22°F) a1 55°C (131°F)
Afmetingen Gewicht Montage
315 x 145 x 80 mm 760 gr Montage op paal IP67
SECURITY
WIDS & WIPS CHT, ACL ondersteuning, IEEE 802.11w
RFC 6101 Veilige Laag Socketafstemming, RFC 5246 Transportlaag
Beveiliging, RFC 4253 Secure Shell
Geavanceerde firewall met SYN-bescherming tegen overvloed
MSS clamping, NAT, Port forwarding, Regels ondersteuning
verkeer, 64/128-bit WEP, 128-bit WPA (TKIP/AES), WPA & WPA2
Bedrijf en persoonlijk met IEEE 802.1x en VLAN tagging , WPA3
PSK, Lokale autorisatie via RADIUS-server, IPsec en L2TP
doorlat, sleutelbeheer, versleuteling PSK/TKIP en AES,
niet-aanbieding, bescherming tegen aanvallen, MAC-filtering
(Dynamische lijst), Isoleren van draadloze clients, Verbergen van SSID
WIFI-functies
IEEE 802.11h (DFS), WPA & WPA2 Persoonlijk , WPA & WPA2.
Bedrijf met IEEE 802.1x en VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot en Hotspot 2.0, Ondersteuning Captive Portal,
Online-invoer en voorraadbeleid, WISPr, Meervoudig
SSIDs, Data-aggregatie, Pakketprioritairing en planning
, Statistiekenrapporten, Ondersteuning LDP, Ondersteuning ACL,
Software-update en configuratie met DHCP
zelfvoeding, Modulaties OFDM = BPSK,QPSK,
16-QAM, 64-QAM en DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID tot 8 (4 SSID in 2.4GHz, 4 SSID in)
5GHz), Tag VLAN gebaseerd op SSID, >,128 gebruikers
Beheer en diagnose
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Provisioning
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute en tools Ns lookup. Ondersteuning Syslog en Log
Lokaal, Opslaan en herstellen van instellingen via Web Interface. Draadloos RF
status en doorvoer en TCP/UDP-verbindingenstatistieken en
details. Verkeersmetrieken per interface, Belasting. Kan de AP beheren
door VLAN-ID, Map VLAN IDs naar meerdere SSID, IEEE 802.1q,
Dynamische VLAN met 802.1x, Tot 16 VLAN
IP en netwerk
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEEE 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Statische Leases,
Domeinewhitelist, Firewall, IP-filter, URL-filter en MAC-filter, Kan
functie: Gateway (PPPOE, statische IP, dynamische IP), Wireless AP,
Repeater, WISP, WDS, Ad-Hoc en Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN doorlaten, Poort
forwarding en DMZ host. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6 6, RFC 4291/3315:
Dynamic Host. DHCPv6 Functietabel RF
RF-macht
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Sensitiviteit RX
2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volume (m ³): 0.0071
- Merk
- GALGUS
- Referentie
- MGS0000009203
- EAN-13
- 8604173145326
- Gewicht
- 2 kg