Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

GALGUS Venkovní dvoupásmový přístupový bod Wi-Fi OC400 1167MBPS 802.11AC MGS0000009203

Cena: 193,48 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Přístupový bod Galgus OC400 je nejvhodnější volbou
pro venkovní bezdrátovou komunikaci až do
500 mW výkonu, pro prostředí typu 802.11ac Wave 2.

Díky robustnímu krytu ABS odolnému proti dešti a prachu
a slunci a díky všesměrové anténě se ziskem 5 dBi umožňují
tohoto produktu, ideálního pro různorodá venkovní prostředí
se střední až vysokou hustotou uživatelů, jako jsou školy,
nemocnice, velké kavárny, středně velké
a malých hotelů, kanceláře, restaurace, stanice,
letiště, venkovní akce a malé firmy.
Pro typické použití s vysokými nároky na přenos dat, jako jsou filmy
HD, síťové hry,.. které vyžadují zabezpečení sítě,
lokalizace, určování polohy a dalších požadavků na intenzivní
využití šířky pásma, na vzdálenost až 500m.

Anténa


Vnitřní všesměrová anténa

5 dBi zisk antény. Až 1000 mW RF výkon Tx

2,4/5 GHz : 2x2 MU-MIMO

Rozhraní


Port WAN RJ45 10/100/1000 Mb/s

Port WAN podporuje standard PoE IEEE 802.3at

Port LAN RJ45 10/100/1000 Mb/s

Tlačítko resetu

Standard WiFi


802.11 a, b, g, n, ac Wave2

Kapacita PHY


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Možnosti QoS


Profil založený na prioritě paketů a plánování,
Omezení šířky pásma pro každé SSID. Úprava
parametrů VMM, klasifikace a prioritizace hovorů
QoS pro rádiová a kabelová rozhraní, správa zahlcení
provozu, omezení šířky pásma na uživatele

Zdroj napájení


DC 12V 1.5A vstupní konektor IEEE 802.3at PoE+

Typický spotřebu


<,20W

Vlhkost


Provoz: 5% až 95% (bez kondenzace)

Provozní teplota


-30°C (22°F) a1 55°C (131°F)

Rozměry Hmotnost Montáž


315 x 145 x 80 mm 760 g Montáž na sloup IP67

BEZPEČNOST


WIDS a WIPS CHT, podpora ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Pokročilý firewall s ochranou proti zahlcení SYN

MSS clamping, NAT, přesměrování portů, podpora pravidel provozu,
provozu, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal a Enterprise s IEEE 802.1x a označováním VLAN , WPA3
PSK, místní autorizace prostřednictvím serveru RADIUS, IPsec a L2TP
passthrough, správa klíčů, šifrování PSK/TKIP a AES,
odepření služby, ochrana před útoky, filtrování MAC
(Dynamický seznam), Izolace Izolujte bezdrátové klienty, Skrýt SSID

funkce wifi


IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Podnikové prostředí s IEEE 802.1x a označováním VLAN, WMM, úspora energie,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot a Hotspot 2.0, podpora captive portálu,
Online přihlášení a zásady zřizování, WISPr, více
SSID, agregace dat , priorita paketů a plánování,
Statistické zprávy, Podpora LDP, Podpora ACL,
Aktualizace softwaru a konfigurace pomocí DHCP
auto-provisioning, modulace OFDM = BPSK,QPSK,
16-QAM, 64-QAM a DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID až 8 (4 SSID v 2,4GHz, 4 SSID v
5GHz), VLAN tag založený na SSID, >,128 uživatelů

Správa a diagnostika


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 webový server HTTP/HTTPS, Provisioning
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute a nástroje Ns lookup. Podpora Syslog a Log Local,
Uložení a obnovení nastavení prostřednictvím webového rozhraní. Bezdrátové RF
statistiky stavu a propustnosti, statistik připojení TCP/UDP a
podrobnosti. Metriky provozu pro jednotlivá rozhraní, zatížení. Možnost spravovat přístupový bod
prostřednictvím VLAN ID, mapování VLAN ID na více SSID, IEEE 802.1q,
dynamická VLAN s 802.1x, až 16 VLAN

IP a síť


IPv4, IPv6, IEEE 802.1d a 802.1s STP, VLAN IEEE 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statické pronájmy,
seznam povolených domén, firewall, filtrování IP, URL a MAC. Může
fungovat jako: brána (PPPOE, statická IP, dynamická IP), bezdrátový přístupový bod,
opakovač, WISP, WDS, Ad-Hoc a Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, průchod VPN, Port
přesměrování a hostitel DMZ. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamický hostitel. Tabulka parametrů RF


Výkon RF


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Citlivost RX


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mb/s, -90 dBm@6 Mb/s.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Objem (m ³): 0.0071
Značka
GALGUS
Referenční číslo
MGS0000009203
EAN-13
8604173145326
Hmotnost
2 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek