Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
GALGUS Ponto de acesso wifi externo dupla banda OC400 1167MBPS 802.11AC MGS0000009203
EntregaA atualizar o prazo de entrega…Encomende nos próximos — Entrega prevista para A atualizar o prazo de entrega…
A atualizar o prazo de entrega…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestospara comunicações sem fio externas de até
500mW de potência, para ambientes do tipo 802.11ac Wave 2.
Graças ao seu robusto encapsulamento ABS à prova d'água, poeira
e ao seu antena omnidirecional de 5dBi de ganância, fazem
ideal para ambientes diversos externos de
média-alta densidade de usuários, como escolas,
hospitais, cafeterias grandes, hotéis tamanho
médio-pequenos, escritórios, restaurantes, estações
aeroportos, eventos ao ar livre e pequenas empresas.
Para cobrir usos típicos de downloads pesados, de filmes
HD, jogos online,... que tenham necessidade de segurança de rede,
localização, posicionamento e outros requisitos de consumo
intensivos em largura de banda, até 500m de distância.
Antena
Antena interna omnidirecional
5dBi ganância antena. Até 1000mW de potência RF Tx
2,4/5 GHz : 2x2 MU-MIMO
Interfaces
10/100/1000 Mbps RJ45 porta WAN
WAN suporta o padrão PoE IEEE 802.3at
10/100/1000 Mbps RJ45 porta LAN
Botão de reset
WiFi Standard
802.11 a, b, g, n, ac Wave2
Capacidade PHY
2.4 GHz: 300 Mbps 5 GHz: 867 Mbps
Capacidades QoS
Perfil baseado na prioridade de pacotes e planejamento,
Restrição de largura de banda para cada SSID. Modificação
de parâmetros VMM, Classificação e priorização de chamada
QoS para interfaces de rádio e cablagem, gestão de congestionamento de
tráfego, limitação de largura de banda por usuário
Fonte de energia
DC 12V 1.5A Jack entrada IEEE 802.3at PoE+
Consumo típico
<,20W
Umidade
Operação: 5% a 95% (não-condensação)
Temperatura de funcionamento
-30°C (22°F) a1 55°C (131°F)
Dimensões Peso Montagem
315 x 145 x 80 mm 760 gr Montagem em poste IP67
SEGURANÇA
WIDS & WIPS CHT, suporte ACL, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Segurança, RFC 4253 Secure Shell
Firewall avançado com proteção contra inundação SYN
MSS clamping, NAT, Encaminhamento de portas, Suporte a regras de
tráfego, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Pessoal e empresa com IEEE 802.1x e VLAN tagging , WPA3
PSK, Autorização local via servidor RADIUS, IPsec e L2TP
passthrough, gestão de chaves, criptografia PSK/TKIP e AES,
negação de serviço, proteção contra ataques, filtragem MAC
(Lista dinâmica), Isolamento Isolate clientes sem fio, Ocultar SSID
Características WiFi
IEEE 802.11h (DFS), WPA & WPA2 Pessoal , WPA & WPA2.
Empresa com IEEE 802.1x e VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot e Hotspot 2.0, Suporte a Portal Cautivo,
Entrada Online e política de aprovisionamento, WISPr, Múltiplo
SSIDs, Agregação de dados, Prioridade de pacotes e planejamento
, Relatórios estatísticos, Suporte LDP, Suporte ACL,
Atualização de SW e configuração com DHCP
auto-provisionamento, Modulações OFDM = BPSK, QPSK,
16-QAM, 64-QAM e DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID até 8 (4 SSID em 2.4GHz, 4 SSID em)
5GHz), Tag VLAN baseado em SSID, >,128 usuários
Gestão e diagnóstico
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Provisionamento
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute e ferramentas Ns lookup. Suporte Syslog e Log
Local, Save e restore settings via Web Interface. Wireless RF
status e throughput, estatísticas de conexões TCP/UDP e
detalhes. Métricas de tráfego por interface, carga. Pode gerenciar o Ponto de Acesso
através do ID VLAN, Mapear IDs VLAN para múltiplos SSID, IEEE 802.1q,
VLAN dinâmica com 802.1x, Até 16 VLAN
IP e rede
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEEE 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Cliente/Servidor , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Locações Estáticas,
Lista branca de domínios, Firewall, Filtro de IP, Filtro de URL e Filtro de MAC, Pode
funciona como: Gateway (PPPOE, IP estática, IP dinâmica) , Ponto de Acesso Sem fio,
Repeater, WISP, WDS, Ad-Hoc e Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN pass through, Port
encaminamento e host DMZ. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6 6, RFC 4291/3315:
Dynamic Host. DHCPv6 Tabela de Funcionalidades RF
Potência RF
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Sensibilidade RX
2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volume (m ³): 0.0071
- Marca
- GALGUS
- Referência
- MGS0000009203
- EAN-13
- 8604173145326
- Peso
- 2 kg