Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

GALGUS Kétsávos kültéri Wi-Fi hozzáférési pont OC400 1167MBPS 802.11AC MGS0000009203

Ár: 193,48 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
A Galgus OC400 hozzáférési pont a legmegfelelőbb választás
kültéri vezeték nélküli kommunikációhoz, akár
500 mW teljesítmény, 802.11ac Wave típusú környezetekhez 2.

Robusztus, eső-, por- és
és napsütésnek ellenálló ABS burkolatának, valamint 5dBi nyereségű körsugárzó antennájának köszönhetően lehetővé teszik
ehhez a termékhez, ideális különféle kültéri környezetekben
közepesen nagy felhasználói sűrűség esetén, például iskolákban,
kórházakban, nagy kávézókban, közepes méretű
és kisebb szállodákban, irodákban, éttermekben, állomásokon,
repülőterek, szabadtéri rendezvények és kisvállalkozások.
tipikus, nagy adatforgalmú felhasználásokhoz, például filmek
HD-minőségben történő streameléséhez, online játékokhoz stb., amelyek hálózati biztonságot,
helymeghatározást, pozicionálást és egyéb, nagy sávszélesség-igényű
felhasználást igényelnek, akár 500m távolságig.

Antenna


All-irányú beltéri antenna

5dBi antennaerősítés. Legfeljebb 1000 mW RF Tx-teljesítmény

2,4/5 GHz : 2x2 MU-MIMO

Interfészek


10/100/1000 Mbps RJ45 WAN port

A WAN-port támogatja az IEEE 802.3at szabvány szerinti PoE-t

10/100/1000 Mbps RJ45 LAN port

Visszaállító gomb

WiFi-szabvány


802.11 a, b, g, n, ac Wave2

PHY-kapacitás


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-képességek


Csomagprioritáson és ütemezésen alapuló profil,
Sávszélesség-korlátozás minden SSID-hez. A VMM-paraméterek
módosítása, a hívások osztályozása és priorizálása
QoS rádiós és vezetékes interfészekhez, a forgalmi torlódások
kezelése, felhasználónkénti sávszélesség-korlátozás

Tápegység


DC 12V 1.5A Jack bemenet IEEE 802.3at PoE+

Typikus fogyasztás


<,20W

Páratartalom


Üzemeltetés: 5%–95% (nem kondenzálódó)

Üzemi hőmérséklet


-30°C (22°F) a1 55°C (131°F)

Méretek Tömeg Rögzítés


315 x 145 x 80 mm 760 g Oszlopra szerelhető IP67

BIZTONSÁG


WIDS és WIPS CHT, ACL-támogatás, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Fejlett tűzfal SYN-árasztás elleni védelemmel

MSS-clamping, NAT, porttovábbítás, forgalmi szabályok
támogatása, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Személyes és vállalati mód IEEE 802.1x és VLAN tagging használatával , WPA3
PSK, helyi hitelesítés RADIUS-szerveren keresztül, IPsec és L2TP
passthrough, kulcskezelés, PSK/TKIP- és AES-titkosítás,
szolgáltatásmegtagadás, támadások elleni védelem, MAC-szűrés
(Dinamikus lista), Elkülönítés Válassza el a vezeték nélküli klienteket, Rejtse el az SSID-t

wifi jellemzők


IEEE 802.11h (DFS), WPA és WPA2 Personal , WPA & WPA2.
Vállalati mód IEEE 802.1x és VLAN tagging használatával, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot és Hotspot 2.0, Captive Portal támogatás,
Online belépés és kiépítési szabályzat, WISPr, több
SSID, adataggregálás, csomagprioritás és ütemezés,
Statisztikai jelentés, LDP-támogatás, ACL-támogatás,
Szoftver- és konfigurációfrissítés DHCP-vel
auto-provisioning, OFDM-modulációk = BPSK,QPSK,
16-QAM, 64-QAM és DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID legfeljebb 8 (4 SSID 2,4GHz-en, 4 SSID
5GHz), SSID-alapú VLAN-címke, >,128 felhasználó

Kezelés és diagnosztika


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webkiszolgáló, Üzembe helyezés
Zero Touch, Telnet SSH, hálózati vezérlő bővítő. Ping,
Traceroute és Ns lookup eszközök. Syslog és Log támogatás
Helyi, beállítások mentése és visszaállítása webes felületen keresztül. Vezeték nélküli RF
állapot és átviteli sebesség, TCP/UDP-kapcsolatok statisztikái és
részletek. Forgalmi mutatók interfészenként, terhelés. Az AP kezelhető
VLAN-azonosítón keresztül, VLAN-azonosítók hozzárendelése több SSID-hez, IEEE 802.1q,
Dinamikus VLAN 802.1x-szel, akár 16 VLAN

IP és hálózat


IPv4, IPv6, IEEE 802.1d és 802.1s STP, IEEE 802.1q VLAN-ok, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statikus bérletek,
domain-engedélyezési lista, tűzfal, IP-szűrő, URL-szűrő és MAC-szűrő. Működhet
Gateway (PPPOE, statikus IP, dinamikus IP), vezeték nélküli AP,
Repeater, WISP, WDS, Ad-Hoc és Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN-átengedés, Port
továbbítás és DMZ-gazdagép. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dinamikus gazdagép. DHCPv6 RF-teljesítménytáblázat


RF-teljesítmény


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

RX-érzékenység


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Térfogat (m ³): 0.0071
Márka
GALGUS
Cikkszám
MGS0000009203
EAN-13
8604173145326
Súly
2 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére