Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
GALGUS Εξωτερικό σημείο πρόσβασης Wi-Fi διπλής ζώνης OC400 1167MBPS 802.11AC MGS0000009203
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosγια ασύρματες εξωτερικές επικοινωνίες έως
500 mW ισχύος, για περιβάλλοντα τύπου 802.11ac Wave 2.
Χάρη στο ανθεκτικό περίβλημα ABS που προστατεύει από τη βροχή και τη σκόνη
και τον ήλιο, καθώς και στην πανκατευθυντική κεραία με απολαβή 5 dBi, καθιστούν
αυτού του προϊόντος, ιδανικού για διάφορα εξωτερικά περιβάλλοντα
μεσαίας έως υψηλής πυκνότητας χρηστών, όπως σχολεία,
νοσοκομεία, μεγάλες καφετέριες, μεσαίου μεγέθους
και μικρά ξενοδοχεία, γραφεία, εστιατόρια, σταθμούς,
αεροδρόμια, υπαίθριες εκδηλώσεις και μικρές επιχειρήσεις.
Για τυπικές χρήσεις με υψηλές απαιτήσεις μεταφοράς δεδομένων, όπως ταινίες
HD, διαδικτυακά παιχνίδια,.. που απαιτούν ασφάλεια δικτύου,
εντοπισμού, προσδιορισμού θέσης και άλλες απαιτήσεις εντατικής
χρήσης εύρους ζώνης, σε απόσταση έως 500m.
Κεραία
Παντοκατευθυντική εσωτερική κεραία
5 dBi κέρδος κεραίας. Έως 1000 mW ισχύ RF Tx
2,4/5 GHz : 2x2 MU-MIMO
Διεπαφές
Θύρα WAN RJ45 10/100/1000 Mbps
Η θύρα WAN υποστηρίζει το πρότυπο PoE IEEE 802.3at
Θύρα LAN RJ45 10/100/1000 Mbps
Κουμπί επαναφοράς
Πρότυπο WiFi
802.11 a, b, g, n, ac Wave2
Χωρητικότητα PHY
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Δυνατότητες QoS
Προφίλ βασισμένο στην προτεραιότητα πακέτων και τον προγραμματισμό,
Περιορισμός εύρους ζώνης για κάθε SSID. Τροποποίηση
παραμέτρων VMM, ταξινόμηση και ιεράρχηση κλήσεων
QoS για ασύρματες και ενσύρματες διεπαφές, διαχείριση συμφόρησης
της κίνησης, περιορισμός εύρους ζώνης ανά χρήστη
Τροφοδοτικό
DC 12V 1.5A υποδοχή εισόδου IEEE 802.3at PoE+
Τυπική κατανάλωση
<,20W
Υγρασία
Λειτουργία: 5% έως 95% (χωρίς συμπύκνωση)
Θερμοκρασία λειτουργίας
-30°C (22°F) a1 55°C (131°F)
Διαστάσεις Βάρος Τοποθέτηση
315 x 145 x 80 mm 760 gr Τοποθέτηση σε στύλο IP67
ΑΣΦΑΛΕΙΑ
WIDS & WIPS CHT, υποστήριξη ACL, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Προηγμένο τείχος προστασίας με προστασία από πλημμύρα SYN
MSS clamping, NAT, προώθηση θυρών, υποστήριξη κανόνων κίνησης,
κίνησης, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal και Enterprise με IEEE 802.1x και επισήμανση VLAN , WPA3
PSK, τοπική εξουσιοδότηση μέσω διακομιστή RADIUS, IPsec και L2TP
passthrough, διαχείριση κλειδιών, κρυπτογράφηση PSK/TKIP και AES,
άρνηση υπηρεσίας, προστασία από επιθέσεις, φιλτράρισμα MAC
(Δυναμική λίστα), Απομόνωση Απομόνωση ασύρματων πελατών, Απόκρυψη SSID
λειτουργίες wifi
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Επιχείρηση με IEEE 802.1x και επισήμανση VLAN, WMM, εξοικονόμηση ενέργειας,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot και Hotspot 2.0, υποστήριξη captive portal,
Online είσοδος και πολιτική παροχής, WISPr, πολλαπλά
SSID, συνάθροιση δεδομένων , προτεραιότητα πακέτων και προγραμματισμός,
Στατιστικές αναφορές, Υποστήριξη LDP, Υποστήριξη ACL,
Ενημέρωση λογισμικού και ρυθμίσεων με DHCP
auto-provisioning, Διαμορφώσεις OFDM = BPSK,QPSK,
16-QAM, 64-QAM και DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID έως 8 (4 SSID στα 2,4GHz, 4 SSID στα
5GHz), VLAN tag βάσει SSID, >,128 χρήστες
Διαχείριση και διάγνωση
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 διακομιστής web HTTP/HTTPS, Παροχή
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute και εργαλεία Ns lookup. Υποστήριξη Syslog και Log Local,
Αποθήκευση και επαναφορά ρυθμίσεων μέσω της διεπαφής Web. Ασύρματο RF
στατιστικά κατάστασης και ρυθμαπόδοσης, στατιστικά συνδέσεων TCP/UDP και
λεπτομέρειες. Μετρήσεις κίνησης ανά διεπαφή, φόρτος. Δυνατότητα διαχείρισης του σημείου πρόσβασης
μέσω VLAN ID, αντιστοίχιση VLAN ID σε πολλαπλά SSID, IEEE 802.1q,
δυναμικό VLAN με 802.1x, έως 16 VLAN
IP και δίκτυο
IPv4, IPv6, IEEE 802.1d και 802.1s STP, VLAN IEEE 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, στατικές μισθώσεις,
λευκή λίστα τομέων, τείχος προστασίας, φίλτρο IP, URL και MAC. Μπορεί να
λειτουργεί ως: πύλη (PPPOE, στατική IP, δυναμική IP), ασύρματο σημείο πρόσβασης,
αναμεταδότης, WISP, WDS, Ad-Hoc και Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, διέλευση VPN, Port
προώθηση και κεντρικός υπολογιστής DMZ. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Δυναμικός κεντρικός υπολογιστής. Πίνακας προδιαγραφών RF
Ισχύς RF
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Ευαισθησία RX
2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Όγκος (m ³): 0.0071
- Μάρκα
- GALGUS
- Κωδικός
- MGS0000009203
- EAN-13
- 8604173145326
- Βάρος
- 2 kg