Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
GALGUS Punto di accesso Wi-Fi da esterno dual band OC400 1167MBPS 802.11AC MGS0000009203
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosper comunicazioni wireless da esterno fino a
500mW di potenza, per ambienti 802.11ac Wave 2.
Grazie al robusto involucro in ABS resistente alla pioggia e alla polvere
e al sole, e alla sua antenna omnidirezionale con guadagno di 5dBi, fanno
di questo prodotto la soluzione ideale per diversi ambienti esterni con
densità medio-alta di utenti, come scuole,
ospedali, grandi caffetterie, hotel di dimensioni
medio-piccole, uffici, ristoranti, stazioni,
aeroporti, eventi all’aperto e piccole imprese.
Per supportare gli usi tipici, come download pesanti, film HD
e giochi in rete, ecc., che richiedono sicurezza di rete,
localizzazione, posizionamento e altri requisiti ad alto consumo di banda
ad alto consumo di banda, fino a 500 m di distanza.
Antenna
Antenna interna omnidirezionale
Guadagno antenna 5 dBi. Potenza RF Tx fino a 1000 mW
2,4/5 GHz : 2x2 MU-MIMO
Interfacce
Porta WAN RJ45 10/100/1000 Mbps
La porta WAN supporta lo standard PoE IEEE 802.3at
Porta LAN RJ45 10/100/1000 Mbps
Pulsante di reset
Standard Wi-Fi
802.11 a, b, g, n, ac Wave2
Capacità PHY
2.4 GHz: 300 Mbps 5 GHz: 867 Mbps
Funzionalità QoS
Profilo basato sulla priorità dei pacchetti e sulla pianificazione,
Limitazione della larghezza di banda per ogni SSID. Modifica
dei parametri VMM, classificazione e priorità delle chiamate
QoS per interfacce wireless e cablate, gestione della congestione,
gestione del traffico, limitazione della larghezza di banda per utente
Alimentazione elettrica
Jack di ingresso CC 12V 1.5A IEEE 802.3at PoE+
Consumo tipico
<,20W
Umidità
Funzionamento: dal 5% al 95% (senza condensa)
Temperatura di funzionamento
-30°C (22°F) a1 55°C (131°F)
Dimensioni Peso Montaggio
315 x 145 x 80 mm 760 g Montaggio su palo IP67
SICUREZZA
WIDS & WIPS CHT, supporto ACL, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Firewall avanzato con protezione dagli attacchi SYN flood
MSS clamping, NAT, port forwarding, supporto delle regole di
traffico, WEP 64/128-bit, 128bit WPA (TKIP/AES), WPA & WPA2
Personale e aziendale con IEEE 802.1x e tagging VLAN , WPA3
PSK, autorizzazione locale tramite server RADIUS, IPsec e L2TP
passthrough, gestione delle chiavi, crittografia PSK/TKIP e AES,
negazione del servizio, protezione dagli attacchi, filtraggio MAC
(Elenco dinamico), isolamento dei client wireless, nascondi SSID
funzionalità Wi-Fi
IEEE 802.11h (DFS), WPA e WPA2 Personal , WPA & WPA2.
Aziendale con IEEE 802.1x e tagging VLAN, WMM, risparmio energetico,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot e Hotspot 2.0, supporto del portale captive,
Accesso online e policy di provisioning, WISPr, multipli
SSID, aggregazione dei dati, priorità e pianificazione dei pacchetti,
, Report statistici, supporto LDP, supporto ACL,
Aggiornamento SW e configurazione con DHCP
auto-provisioning, modulazioni OFDM = BPSK,QPSK,
16-QAM, 64-QAM e DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID fino a 8 (4 SSID in 2.4GHz, 4 SSID in
5GHz), tagging VLAN basato su SSID, >,128 utenti
Gestione e diagnostica
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, provisioning
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute e strumenti Ns lookup. Supporto Syslog e Log
Local, salvataggio e ripristino delle impostazioni tramite interfaccia Web. RF wireless
stato e throughput, statistiche delle connessioni TCP/UDP e
dettagli. Metriche del traffico per interfaccia, carico. Può gestire l’AP
tramite VLAN ID, associare VLAN IDs a più SSID, IEEE 802.1q,
VLAN dinamica con 802.1x, fino a 16 VLAN
IP e rete
IPv4, IPv6, IEEE 802.1d & 802.1s STP, VLAN IEEE 802.1q, RFC
2131 & RFC 2132 client/server DHCP , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, lease statiche,
whitelist di domini, firewall, filtro IP, filtro URL e filtro MAC, può
funzionare come: gateway (PPPOE, IP statico, IP dinamico), AP wireless,
ripetitore, WISP, WDS, Ad-Hoc e Pseudo Ad-Hoc, Mesh
802.11s, monitor, bridge. DDNS, VPN pass-through, porta
forwarding e host DMZ. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host. DHCPv6 Tabella delle prestazioni RF
Potenza RF
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Sensibilità RX
2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volume (m ³): 0.0071
- Marca
- GALGUS
- Riferimento
- MGS0000009203
- EAN-13
- 8604173145326
- Peso
- 2 kg