Card, bank transfer and financing. SSL on every page.
Stock available for shipping at competitive rates. Delivery times vary by region.
Call us at +34 948 088 505 or email us. We answer questions and help with your order.
GALGUS Dual-band outdoor Wi-Fi access point OC400 1167MBPS 802.11AC MGS0000009203
DeliveryUpdating delivery estimate…Order within the next — to receive it approximately Updating delivery estimate…
Updating delivery estimate…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
The date corresponds to the item with the longest delivery time
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosfor outdoor wireless communications of up to
500mW of power, for 802.11ac Wave environments 2.
Thanks to its robust, rain- and dust-proof ABS housing
and sun, and its omnidirectional antenna with 5dBi gain, make
this product ideal for a variety of outdoor environments with
medium-high user density, such as schools,
hospitals, large cafés, medium-sized
to small hotels, offices, restaurants, stations,
airports, outdoor events and small businesses.
To support typical uses such as heavy downloads, HD movies
and online gaming, etc., that require network security,
location, positioning, and other bandwidth-intensive requirements
bandwidth-intensive, up to 500 m away.
Antenna
Omnidirectional indoor antenna
5 dBi antenna gain. Up to 1000 mW RF Tx power
2,4/5 GHz : 2x2 MU-MIMO
Interfaces
10/100/1000 Mbps RJ45 WAN Port
WAN port supports IEEE 802.3at standard PoE
10/100/1000 Mbps RJ45 LAN Port
Reset button
WiFi Standard
802.11 a, b, g, n, ac Wave2
PHY Capacity
2.4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS capabilities
Profile based on packet priority and scheduling,
Bandwidth restriction for each SSID. Modification
of VMM parameters, call classification and prioritization
QoS for wireless and wired interfaces, congestion management,
traffic management, bandwidth limitation per user
Power supply
DC 12V 1.5A input jack IEEE 802.3at PoE+
Typical power consumption
<,20W
Humidity
Operation: 5% to 95% (non-condensing)
Operating temperature
-30°C (22°F) a1 55°C (131°F)
Dimensions Weight Mounting
315 x 145 x 80 mm 760 g Pole mounting IP67
SECURITY
WIDS & WIPS CHT, ACL support, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Advanced firewall with SYN flood protection
MSS clamping, NAT, Port forwarding, support for rules of
traffic, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal and Enterprise with IEEE 802.1x and VLAN tagging , WPA3
PSK, Local authorization via RADIUS server, IPsec and L2TP
passthrough, key management, PSK/TKIP and AES encryption,
denial of service, attack protection, MAC filtering
(Dynamic List), Isolate wireless clients, Hide SSID
Wi-Fi features
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Enterprise with IEEE 802.1x and VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot and Hotspot 2.0, Captive Portal Support,
Online Login and provisioning policy, WISPr, Multiple
SSIDs, Data aggregation, Packet prioritization and scheduling,
, Statistical reports, LDP support, ACL support,
SW update and configuration with DHCP
auto-provisioning, OFDM modulations = BPSK,QPSK,
16-QAM, 64-QAM and DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID up to 8 (4 SSID in 2.4GHz, 4 SSID in
5GHz), SSID-based VLAN tagging, >,128 users
Management and Diagnostics
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Provisioning
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute and Ns lookup tools. Syslog and Log support
Local, Save and restore settings via Web Interface. Wireless RF
status and throughput, TCP/UDP Connections statistics and
details. Traffic metrics per interface, Load. Can manage the AP
through VLAN ID, Map VLAN IDs to multiple SSID, IEEE 802.1q,
Dynamic VLAN with 802.1x, Up to 16 VLAN
IP and network
IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEEE 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Static Leases,
Domain whitelist, Firewall, IP filter, URL filter and MAC filter, Can
work as: Gateway (PPPOE, static IP, dynamic IP), Wireless AP,
Repeater, WISP, WDS, Ad-Hoc and Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN pass through, Port
forwarding and DMZ host. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host. DHCPv6 RF Performance Table
RF power
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
RX sensitivity
2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volume (m ³): 0.0071
- Brand
- GALGUS
- Reference
- MGS0000009203
- EAN-13
- 8604173145326
- Weight
- 2 kg