Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

GALGUS Point d’accès Wi-Fi extérieur double bande OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Le point d’accès Galgus OC400 est le choix le plus adapté
pour les communications sans fil en extérieur jusqu’à
500mW de puissance, pour les environnements 802.11ac Wave 2.

Grâce à son boîtier ABS robuste, résistant à la pluie et à la poussière
et au soleil, ainsi qu’à son antenne omnidirectionnelle de 5dBi de gain, font
de ce produit la solution idéale pour divers environnements extérieurs à
densité moyenne à élevée d’utilisateurs, tels que les écoles,
les hôpitaux, les grandes cafétérias, les hôtels de taille
moyenne à petite, les bureaux, les restaurants, les gares,
les aéroports, les événements en extérieur et les petites entreprises.
Pour répondre aux usages courants tels que les téléchargements volumineux, les films HD
et les jeux en réseau, etc., qui nécessitent une sécurité réseau,
localisation, positionnement et autres exigences gourmandes en bande passante
gourmands en bande passante, jusqu’à 500 m de distance.

Antenne


Antenne intérieure omnidirectionnelle

Gain d’antenne de 5 dBi. Puissance RF Tx jusqu’à 1000 mW

2,4/5 GHz : 2x2 MU-MIMO

Interfaces


Port WAN RJ45 10/100/1000 Mbps

Le port WAN prend en charge le PoE standard IEEE 802.3at

Port LAN RJ45 10/100/1000 Mbps

Bouton de réinitialisation

Norme Wi-Fi


802.11 a, b, g, n, ac Wave2

Débit PHY


2.4 GHz : 300 Mbps 5 GHz : 867 Mbps

Fonctionnalités QoS


Profil basé sur la priorité des paquets et la planification,
Limitation de la bande passante pour chaque SSID. Modification
des paramètres VMM, classification et priorisation des appels
QoS pour les interfaces radio et filaires, gestion de la congestion,
gestion du trafic, limitation de la bande passante par utilisateur

Source de courant


Prise d’entrée CC 12V 1.5A IEEE 802.3at PoE+

Consommation typique


<,20W

Humidité


Fonctionnement : 5% à 95% (sans condensation)

Température de fonctionnement


-30°C (22°F) a1 55°C (131°F)

Dimensions Poids Montage


315 x 145 x 80 mm 760 g Montage sur poteau IP67

SÉCURITÉ


WIDS & WIPS CHT, prise en charge ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Pare-feu avancé avec protection contre les inondations SYN

MSS clamping, NAT, redirection de ports, prise en charge des règles de
trafic, WEP 64/128 bits, 128bit WPA (TKIP/AES), WPA & WPA2
Personnel et entreprise avec IEEE 802.1x et balisage VLAN , WPA3
PSK, autorisation locale via serveur RADIUS, IPsec et L2TP
passthrough, gestion des clés, chiffrement PSK/TKIP et AES,
déni de service, protection contre les attaques, filtrage MAC
(Liste dynamique), isolation des clients sans fil, masquage du SSID

fonctionnalités Wi-Fi


IEEE 802.11h (DFS), WPA et WPA2 Personal , WPA & WPA2.
Entreprise avec IEEE 802.1x et balisage VLAN, WMM, économie d'énergie,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot et Hotspot 2.0, prise en charge du portail captif,
Connexion en ligne et politique de provisionnement, WISPr, multiples
SSID, agrégation des données, priorité et planification des paquets,
, Rapports statistiques, prise en charge LDP, prise en charge ACL,
Mise à jour logicielle et configuration avec DHCP
auto-approvisionnement, modulations OFDM = BPSK,QPSK,
16-QAM, 64-QAM et DSSS = DBPSK, DQPSK, CCK, SSID
diffusion, Multi SSID jusqu’à 8 (4 SSID en 2.4GHz, 4 SSID en
5GHz), balisage VLAN basé sur SSID, >,128 utilisateurs

Gestion et diagnostic


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, approvisionnement
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute et outils Ns lookup. Prise en charge de Syslog et Log
Local, enregistrer et restaurer les paramètres via l’interface Web. RF sans fil
état et débit, statistiques des connexions TCP/UDP et
détails. Mesures du trafic par interface, charge. Peut gérer l’AP
via VLAN ID, associer des VLAN IDs à plusieurs SSID, IEEE 802.1q,
VLAN dynamique avec 802.1x, jusqu’à 16 VLAN

IP et réseau


IPv4, IPv6, IEEE 802.1d & 802.1s STP, VLAN IEEE 802.1q, RFC
2131 & RFC 2132 client/serveur DHCP , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, baux statiques,
liste blanche de domaines, pare-feu, filtre IP, filtre URL et filtre MAC, peut
fonctionner comme : passerelle (PPPOE, IP statique, IP dynamique), point d’accès sans fil,
répéteur, WISP, WDS, Ad-Hoc et Pseudo Ad-Hoc, Mesh
802.11s, moniteur, pont. DDNS, VPN passthrough, port
forwarding et hôte DMZ. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host. DHCPv6 Tableau des performances RF


Puissance RF


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Sensibilité RX


2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Volume (m ³): 0.0071
Marque
GALGUS
Référence
MGS0000009203
EAN-13
8604173145326
Poids
2 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut