Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

GALGUS Dvojpásmový vonkajší prístupový bod Wi-Fi OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Prístupový bod Galgus OC400 je najvhodnejšou voľbou
na bezdrôtovú vonkajšiu komunikáciu až do
500 mW výkonu, pre prostredia typu 802.11ac Wave 2.

Vďaka robustnému krytu ABS odolnému proti dažďu, prachu
a slnku a všesmerovej anténe so ziskom 5dBi umožňujú
tohto produktu, ideálneho do rôznych vonkajších prostredí
stredne vysokej hustoty používateľov, ako sú školy,
nemocnice, veľké kaviarne, stredne veľké
a menšie hotely, kancelárie, reštaurácie, stanice,
letiská, vonkajšie podujatia a malé firmy.
na typické použitie s vysokým objemom dát, ako sú filmy
v HD kvalite, online hry atď., ktoré vyžadujú zabezpečenie siete,
lokalizáciu, určovanie polohy a ďalšie požiadavky na vysokú
spotrebu šírky pásma, na vzdialenosť až 500m.

Anténa


Všesmerová interiérová anténa

5dBi zisk antény. Až 1000 mW výkonu RF Tx

2,4/5 GHz : 2x2 MU-MIMO

Rozhrania


10/100/1000 Mbps RJ45 WAN port

Port WAN podporuje PoE podľa štandardu IEEE 802.3at

10/100/1000 Mbps RJ45 LAN port

Resetovacie tlačidlo

Štandard WiFi


802.11 a, b, g, n, ac Wave2

Kapacita PHY


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Možnosti QoS


Profil založený na priorite paketov a plánovaní,
Obmedzenie šírky pásma pre každé SSID. Úprava
parametrov VMM, klasifikácia a prioritizácia hovorov
QoS pre rádiové a káblové rozhrania, riadenie preťaženia
prevádzky, obmedzenie šírky pásma na používateľa

Zdroj napájania


DC 12V 1.5A Jack vstup IEEE 802.3at PoE+

Typický spotreba


<,20W

Vlhkosť


Prevádzka: 5% až 95% (bez kondenzácie)

Prevádzková teplota


-30°C (22°F) a1 55°C (131°F)

Rozmery Hmotnosť Montáž


315 x 145 x 80 mm 760 g Montáž na stĺp IP67

BEZPEČNOSŤ


WIDS a WIPS CHT, podpora ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Pokročilý firewall s ochranou proti SYN flood útokom

MSS clamping, NAT, presmerovanie portov, podpora pravidiel
prevádzky, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Osobné a podnikové zabezpečenie s IEEE 802.1x a VLAN tagging , WPA3
PSK, lokálna autorizácia cez server RADIUS, IPsec a L2TP
passthrough, správa kľúčov, šifrovanie PSK/TKIP a AES,
odmietnutie služby, ochrana pred útokmi, filtrovanie MAC
(Dynamický zoznam), Izolacia Izolujte bezdrôtových klientov, Skryť SSID

funkcie wifi


IEEE 802.11h (DFS), WPA a WPA2 Personal , WPA & WPA2.
Podnikové zabezpečenie s IEEE 802.1x a VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot a Hotspot 2.0, podpora Captive Portal,
Online prihlásenie a politika poskytovania, WISPr, viacero
SSID, agregácia dát, priorita paketov a plánovanie,
Štatistická správa, Podpora LDP, Podpora ACL,
Aktualizácia softvéru a konfigurácie cez DHCP
auto-provisioning, modulácie OFDM = BPSK,QPSK,
16-QAM, 64-QAM a DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID až 8 (4 SSID v 2,4GHz, 4 SSID v
5GHz), VLAN tag podľa SSID, >,128 používateľov

Správa a diagnostika


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webový server, Zabezpečenie
Zero Touch, Telnet SSH, rozšírenie sieťového ovládača. Ping,
Nástroje Traceroute a Ns lookup. Podpora Syslog a Log
Lokálne, ukladanie a obnovenie nastavení cez webové rozhranie. Bezdrôtové RF
stav a priepustnosť, štatistiky TCP/UDP pripojení a
podrobnosti. Metriky prevádzky podľa rozhrania, zaťaženie. AP možno spravovať
prostredníctvom VLAN ID, mapovanie VLAN ID na viacero SSID, IEEE 802.1q,
Dynamická VLAN s 802.1x, až 16 VLAN

IP a sieť


IPv4, IPv6, IEEE 802.1d a 802.1s STP, IEEE 802.1q VLAN, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statické prenájmy,
zoznam povolených domén, firewall, filter IP, filter URL a filter MAC. Môže fungovať ako
brána (PPPOE, statická IP, dynamická IP), bezdrôtový AP,
opakovač, WISP, WDS, Ad-Hoc a Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, prechod VPN, Port
presmerovanie a hostiteľ DMZ. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamický hostiteľ. Tabuľka RF parametrov DHCPv6


RF výkon


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Citlivosť RX


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mb/s, -90 dBm@6 Mb/s.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Objem (m ³): 0.0071
Značka
GALGUS
Referenčné číslo
MGS0000009203
EAN-13
8604173145326
Hmotnosť
2 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore