Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

GALGUS Punct de acces Wi-Fi exterior dual-band OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Punctul de acces Galgus OC400 este cea mai potrivită alegere
pentru comunicații wireless de exterior de până la
500 mW putere, pentru medii de tip 802.11ac Wave 2.

Datorită carcasei robuste din ABS, rezistente la ploaie, praf
și soare, și a antenei sale omnidirecționale cu un câștig de 5dBi, fac
din acest produs, ideal pentru diverse medii exterioare
cu densitate medie-mare de utilizatori, precum școli,
spitale, cafenele mari, hoteluri de dimensiuni
medii-mici, birouri, restaurante, stații,
aeroporturi, evenimente în aer liber și firme mici.
Pentru a acoperi utilizările tipice cu descărcări mari, de filme
HD, jocuri în rețea etc., care necesită securitate în rețea,
localizare, poziționare și alte cerințe de consum
intensiv de lățime de bandă, la o distanță de până la 500m.

Antenă


Antenă omnidirecțională de interior

5 dBi câștig antenă. Până la 1000 mW putere RF Tx

2,4/5 GHz : 2x2 MU-MIMO

Interfețe


Port WAN RJ45 10/100/1000 Mbps

Portul WAN acceptă standardul PoE IEEE 802.3at

Port LAN RJ45 10/100/1000 Mbps

Buton de resetare

Standard WiFi


802.11 a, b, g, n, ac Wave2

Capacitate PHY


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacități QoS


Profil bazat pe prioritatea pachetelor și planificare,
Limitarea lățimii de bandă pentru fiecare SSID. Modificarea
parametrilor VMM, clasificarea și prioritizarea apelurilor
QoS pentru interfețe radio și cablate, gestionarea congestiei de
trafic, limitarea lățimii de bandă per utilizator

Sursă de alimentare


DC 12V 1.5A mufă de intrare IEEE 802.3at PoE+

Consum tipic


<,20W

Umiditate


Funcționare: 5% până la 95% (fără condensare)

Temperatura de funcționare


-30°C (22°F) a1 55°C (131°F)

Dimensiuni Greutate Montare


315 x 145 x 80 mm 760 g Montaj pe stâlp IP67

SIGURANȚĂ


WIDS și WIPS CHT, compatibilitate ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Firewall avansat cu protecție împotriva inundațiilor SYN

MSS clamping, NAT, redirecționare de porturi, suport pentru reguli de
trafic, WEP pe 64/128-bit, 128bit WPA (TKIP/AES), WPA & WPA2
Personal și enterprise cu IEEE 802.1x și etichetare VLAN , WPA3
PSK, autorizare locală prin server RADIUS, IPsec și L2TP
passthrough, gestionarea cheilor, criptare PSK/TKIP și AES,
negarea serviciului, protecție împotriva atacurilor, filtrare MAC
(Lista dinamică), Izolare Izolați clienții wireless, Ascundeți SSID

funcții wifi


IEEE 802.11h (DFS), WPA și WPA2 Personal , WPA & WPA2.
Enterprise cu IEEE 802.1x și etichetare VLAN, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot și Hotspot 2.0, suport pentru Portal Captiv,
Autentificare online și politică de aprovizionare, WISPr, Multiple
SSIDs, agregare de date, prioritate a pachetelor și planificare,
Rapoarte statistice, Suport LDP, Suport ACL,
Actualizarea software-ului și a configurației cu DHCP
auto-provisioning, modulații OFDM = BPSK,QPSK,
16-QAM, 64-QAM și DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID până la 8 (4 SSID în 2,4GHz, 4 SSID în
5GHz), tag VLAN bazat pe SSID, >,128 utilizatori

Gestionare și diagnosticare


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 Server web SNMP v3 HTTP/HTTPS, Provizionare
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute și instrumente Ns lookup. Suport Syslog și Log
Local, salvarea și restaurarea setărilor prin interfața Web. Wireless RF
statistici privind starea și debitul, conexiunile TCP/UDP și
detalii. Indicatori de trafic per interfață, încărcare. Poate gestiona AP-ul
prin VLAN ID, maparea ID-urilor VLAN la mai multe SSID-uri, IEEE 802.1q,
VLAN dinamic cu 802.1x, până la 16 VLAN

IP și rețea


IPv4, IPv6, IEEE 802.1d și 802.1s STP, VLAN-uri IEEE 802.1q, RFC
RFC 2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, alocări statice,
listă albă de domenii, firewall, filtru IP, filtru URL și filtru MAC. Poate
funcționa ca: gateway (PPPOE, IP static, IP dinamic), AP wireless,
repetor, WISP, WDS, Ad-Hoc și Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, trecere VPN, Port
redirecționare și gazdă DMZ. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Gazdă dinamică. Tabelul specificațiilor RF


Putere RF


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Sensibilitate RX


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Volumen (m ³): 0.0071
Marcă
GALGUS
Referință
MGS0000009203
EAN-13
8604173145326
Greutate
2 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput