Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

GALGUS Dualband-WLAN-Access-Point für den Außenbereich OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Der Access Point Galgus OC400 ist die am besten geeignete Wahl
für drahtlose Kommunikation im Außenbereich mit bis zu
500mW Leistung, für 802.11ac-Wave-Umgebungen 2.

Dank seines robusten, regen- und staubdichten ABS-Gehäuses
und Sonneneinstrahlung sowie seiner omnidirektionalen Antenne mit 5dBi Gewinn machen
dieses Produkt ideal für verschiedene Außenbereiche mit
mittlerer bis hoher Nutzerdichte, wie Schulen,
Krankenhäuser, große Cafés, mittelgroße
bis kleine Hotels, Büros, Restaurants, Bahnhöfe,
Flughäfen, Veranstaltungen im Freien und kleine Unternehmen.
Für typische Anwendungen wie umfangreiche Downloads, HD-Filme
und Online-Spiele usw., die Netzwerksicherheit erfordern,
Standortbestimmung, Positionierung und andere bandbreitenintensive Anforderungen
bandbreitenintensiv, bis zu 500 m Entfernung.

Antenne


Omnidirektionale Innenantenne

Antennengewinn 5 dBi. RF-Tx-Leistung bis zu 1000 mW

2,4/5 GHz : 2x2 MU-MIMO

Schnittstellen


10/100/1000-Mbps-RJ45-WAN-Port

Der WAN-Port unterstützt PoE nach IEEE 802.3at

10/100/1000-Mbps-RJ45-LAN-Port

Reset-Taste

WLAN-Standard


802.11 a, b, g, n, ac Wave2

PHY-Datenrate


2.4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-Funktionen


Profil basierend auf Paketpriorität und Planung,
Bandbreitenbeschränkung für jede SSID. Änderung
der VMM-Parameter, Klassifizierung und Priorisierung von Anrufen
QoS für Funk- und kabelgebundene Schnittstellen, Überlastungsmanagement,
Datenverkehrsmanagement, Bandbreitenbegrenzung pro Benutzer

Stromversorgung


DC-Eingangsbuchse 12V 1.5A IEEE 802.3at PoE+

Typischer Stromverbrauch


<,20W

Feuchtigkeit


Betrieb: 5% bis 95% (nicht kondensierend)

Betriebstemperatur


-30°C (22°F) a1 55°C (131°F)

Abmessungen Gewicht Montage


315 x 145 x 80 mm 760 g Mastmontage IP67

SICHERHEIT


WIDS & WIPS CHT, ACL-Unterstützung, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Erweiterte Firewall mit SYN-Flood-Schutz

MSS-Clamping, NAT, Portweiterleitung, Unterstützung von Regeln für
Datenverkehr, 64/128-Bit-WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal und Unternehmen mit IEEE 802.1x und VLAN-Tagging , WPA3
PSK, lokale Autorisierung über RADIUS-Server, IPsec und L2TP
Passthrough, Schlüsselverwaltung, PSK/TKIP- und AES-Verschlüsselung,
Denial-of-Service, Schutz vor Angriffen, MAC-Filterung
(Dynamische Liste), WLAN-Clients isolieren, SSID verbergen

WLAN-Funktionen


IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Unternehmen mit IEEE 802.1x und VLAN-Tagging, WMM, Energiesparmodus,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot und Hotspot 2.0, Unterstützung für Captive Portals,
Online-Anmeldung und Bereitstellungsrichtlinie, WISPr, mehrere
SSIDs, Datenaggregation, Paketpriorisierung und -planung,
, Statistikberichte, LDP-Unterstützung, ACL-Unterstützung,
SW-Update und Konfiguration mit DHCP
Auto-Provisionierung, OFDM-Modulationen = BPSK,QPSK,
16-QAM, 64-QAM und DSSS = DBPSK, DQPSK, CCK, SSID
Broadcasting, Multi SSID bis zu 8 (4 SSID in 2.4GHz, 4 SSID in
5GHz), SSID-basiertes VLAN-Tagging, >,128 Benutzer

Verwaltung und Diagnose


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Provisionierung
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute- und Ns-Lookup-Tools. Syslog- und Log-Unterstützung
Local, Einstellungen über die Weboberfläche speichern und wiederherstellen. Wireless RF
Status und Durchsatz, Statistiken zu TCP/UDP-Verbindungen und
Details. Verkehrsmetriken pro Schnittstelle, Auslastung. Kann den AP verwalten
über VLAN ID, VLAN IDs mehreren SSIDs zuordnen, IEEE 802.1q,
Dynamisches VLAN mit 802.1x, bis zu 16 VLAN

IP und Netzwerk


IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEEE 802.1q VLANs, RFC
2131 & RFC 2132 DHCP-Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statische Leases,
Domain-Whitelist, Firewall, IP-Filter, URL-Filter und MAC-Filter, kann
arbeiten als: Gateway (PPPOE, statische IP, dynamische IP), Wireless-AP,
Repeater, WISP, WDS, Ad-Hoc und Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN-Passthrough, Port
Forwarding und DMZ-Host. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host. DHCPv6 RF-Leistungstabelle


HF-Leistung


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

RX-Empfindlichkeit


2.4G: 11n: -70dbm@MCS7, -88dbm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Volumen (m ³): 0.0071
Marke
GALGUS
Referenz
MGS0000009203
EAN-13
8604173145326
Gewicht
2 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang