Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
GALGUS Ulkokäyttöön tarkoitettu kaksitaajuuksinen Wi-Fi-tukiasema OC400 1167MBPS 802.11AC MGS0000009203
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosulkokäyttöön tarkoitettuun langattomaan viestintään jopa
500 mW teho, 802.11ac Wave -tyyppisiin ympäristöihin 2.
Vankan, sateelta ja pölyltä suojaavan ABS-kotelon ansiosta
ja aurinko sekä sen ympärisäteilevä 5dBi:n vahvistuksen antenni saavat aikaan
tästä tuotteesta, joka sopii ihanteellisesti erilaisiin ulkoympäristöihin
käyttäjätiheydeltään keskisuuriin tai suuriin kohteisiin, kuten kouluihin,
sairaaloihin, suuriin kahviloihin, keskikokoisiin
tai pieniin hotelleihin, toimistoihin, ravintoloihin ja asemille,
lentokentät, ulkotapahtumat ja pienet yritykset.
Tyypillisiin suurten latausten käyttötarkoituksiin, kuten elokuvien
HD-elokuvien ja verkkopelien lataamiseen jne., kun tarvitaan verkkoturvallisuutta,
paikannukseen, sijoitteluun ja muihin käyttövaatimuksiin
kaistanleveyttä runsaasti kuluttaviin tarpeisiin, jopa 500m etäisyydellä.
Antenni
Yleissuuntaava sisäantenni
5dBi antennivahvistus. Enintään 1000 mW RF Tx-teho
2,4/5 GHz : 2x2 MU-MIMO
Liitännät
10/100/1000 Mbps RJ45 WAN-portti
WAN-portti tukee IEEE 802.3at PoE -standardia
10/100/1000 Mbps RJ45 LAN-portti
Nollauspainike
WiFi-standardi
802.11 a, b, g, n, ac Wave2
PHY-kapasiteetti
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
QoS-ominaisuudet
Pakettien priorisointiin ja ajoitukseen perustuva profiili,
Kaistanleveyden rajoitus kullekin SSID:lle. Muokkaus
VMM-parametrien muokkaus, puheluiden luokittelu ja priorisointi
QoS radio- ja langallisille liitännöille, ruuhkien hallinta
liikenteen hallinta, kaistanleveyden rajoitus käyttäjäkohtaisesti
Virtalähde
DC 12V 1.5A tuloliitin IEEE 802.3at PoE+
Käyttöä(typically not translated as it's a technical term)
<,20W
Kosteus
Käyttö: 5%–95% (ei kondensoiva)
Käyttölämpötila
-30°C (22°F) a1 55°C (131°F)
Mitat Paino Asennus
315 x 145 x 80 mm 760 g Pylvääseen kiinnitys IP67
TURVALLISUUS
WIDS ja WIPS CHT, ACL-tuki, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Edistynyt palomuuri SYN-tulvahyökkäyssuojauksella
MSS clamping, NAT, porttiohjaus, liikennesääntöjen tuki
liikenne, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal- ja yrityskäyttöön IEEE 802.1x- ja VLAN-tagging-tuella , WPA3
PSK, paikallinen valtuutus RADIUS-palvelimen kautta, IPsec ja L2TP
passthrough, avainten hallinta, PSK/TKIP- ja AES-salaus,
palvelunestohyökkäykset, suojaus hyökkäyksiä vastaan, MAC-suodatus
(Dynaaminen luettelo), Eristäminen Eristä langattomat asiakkaat, Piilota SSID
wifi-ominaisuudet
IEEE 802.11h (DFS), WPA ja WPA2 Personal , WPA & WPA2.
Enterprise IEEE 802.1x:llä ja VLAN-tunnisteilla, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot ja Hotspot 2.0, Captive Portal -tuki,
Verkkokirjautuminen ja käyttöönoton käytäntö, WISPr, Multiple
SSIDs, tietojen yhdistäminen, pakettien priorisointi ja ajoitus,
Tilastollinen raportti, LDP-tuki, ACL-tuki,
Ohjelmiston ja asetusten päivitys DHCP:llä
automaattinen provisiointi, OFDM-modulaatiot = BPSK,QPSK,
16-QAM, 64-QAM ja DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID enintään 8 (4 SSID 2,4GHz-taajuudella, 4 SSID
5GHz), SSID-pohjainen VLAN-tunniste, >,128 käyttäjää
Hallinta ja diagnostiikka
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS -verkkopalvelin, Provisiointi
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute ja Ns lookup -työkalut. Syslog- ja Log-tuki
Local, asetusten tallennus ja palautus Web Interface -käyttöliittymän kautta. Wireless RF
tilan ja läpimenon, TCP/UDP-yhteyksien tilastot ja
tiedot. Liikennemittarit liitäntää kohti, kuormitus. Voi hallita tukiasemaa
VLAN ID:n kautta, VLAN-tunnusten yhdistäminen useisiin SSID-tunnuksiin, IEEE 802.1q,
Dynaaminen VLAN 802.1x:llä, enintään 16 VLAN
IP ja verkko
IPv4, IPv6, IEEE 802.1d- ja 802.1s STP, IEEE 802.1q VLANit, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, staattiset varaukset,
verkkotunnusten sallittujen luettelo, palomuuri, IP-suodatin, URL-suodatin ja MAC-suodatin. Voi
toimia seuraavissa tiloissa: yhdyskäytävä (PPPOE, staattinen IP, dynaaminen IP), langaton tukiasema,
toistin, WISP, WDS, Ad-Hoc ja Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN-läpivienti, Port
edelleenohjaus ja DMZ-isäntä. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynaaminen isäntä. RF-ominaisuustaulukko
RF-teho
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
RX-herkkyys
2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Tilavuus (m ³): 0.0071
- Merkki
- GALGUS
- Tuotenumero
- MGS0000009203
- EAN-13
- 8604173145326
- Paino
- 2 kg