Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
GALGUS Dwupasmowy zewnętrzny punkt dostępu Wi-Fi OC400 1167MBPS 802.11AC MGS0000009203
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosdo zewnętrznej komunikacji bezprzewodowej na odległość do
500 mW mocy, do środowisk typu 802.11ac Wave 2.
Dzięki solidnej, odpornej na deszcz i kurz obudowie ABS
i słońce oraz dookólnej antenie o zysku 5 dBi, sprawiają
z tego produktu, idealnego do różnorodnych środowisk zewnętrznych
o średniej i dużej gęstości użytkowników, takich jak szkoły,
szpitale, duże kawiarnie, hotele średniej
i małe, biura, restauracje, stacje,
lotniska, imprezy plenerowe i małe firmy.
Do obsługi typowych zastosowań wymagających dużego transferu danych, takich jak filmy
HD, gry sieciowe,.. wymagające zabezpieczeń sieciowych,
lokalizacji, pozycjonowania i innych wymagań dotyczących intensywnego
wykorzystania przepustowości, na odległość do 500m.
Antena
Wewnętrzna antena wielokierunkowa
5 dBi zysk anteny. Do 1000 mW mocy RF Tx
2,4/5 GHz : 2x2 MU-MIMO
Interfejsy
Port WAN RJ45 10/100/1000 Mb/s
Port WAN obsługuje standard IEEE 802.3at PoE
Port LAN RJ45 10/100/1000 Mb/s
Przycisk resetowania
Standard WiFi
802.11 a, b, g, n, ac Wave2
Pojemność PHY
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Możliwości QoS
Profil oparty na priorytecie pakietów i planowaniu,
Ograniczenie przepustowości dla każdego SSID. Modyfikacja
parametrów VMM, klasyfikacja i priorytetyzacja połączeń
QoS dla interfejsów radiowych i przewodowych, zarządzanie przeciążeniem
ruchu, ograniczenie przepustowości na użytkownika
Zasilacz
DC 12V 1.5A gniazdo wejściowe IEEE 802.3at PoE+
Typowe zużycie
<,20W
Wilgory
Praca: 5% do 95% (bez kondensacji)
Temperatura pracy
-30°C (22°F) a1 55°C (131°F)
Wymiary Waga Montaż
315 x 145 x 80 mm 760 g Montaż na słupie IP67
BEZPIECZEŃSTWO
WIDS i WIPS CHT, obsługa ACL, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Zaawansowana zapora sieciowa z ochroną przed zalewaniem SYN
MSS clamping, NAT, przekierowanie portów, obsługa reguł
ruchu, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personal i Enterprise z IEEE 802.1x i tagowaniem VLAN , WPA3
PSK, autoryzacja lokalna przez serwer RADIUS, IPsec i L2TP
passthrough, zarządzanie kluczami, szyfrowanie PSK/TKIP i AES,
odmowa usługi, ochrona przed atakami, filtrowanie MAC
(Lista dynamiczna), Izolacja Izoluj bezprzewodowych klientów, Ukryj SSID
funkcje wifi
IEEE 802.11h (DFS), WPA & WPA2 Personal , WPA & WPA2.
Przedsiębiorstwo z IEEE 802.1x i tagowaniem VLAN, WMM, oszczędzanie energii,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot i Hotspot 2.0, obsługa portalu przechwytującego,
Logowanie online i polityka aprowizacji, WISPr, wiele
SSID, agregacja danych , priorytet pakietów i planowanie,
Raporty statystyczne, Wsparcie LDP, Wsparcie ACL,
Aktualizacja oprogramowania i konfiguracji za pomocą DHCP
auto-provisioning, modulacje OFDM = BPSK,QPSK,
16-QAM, 64-QAM i DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID do 8 (4 SSID w 2,4GHz, 4 SSID w
5GHz), tag VLAN oparty na SSID, >,128 użytkowników
Zarządzanie i diagnostyka
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 serwer WWW HTTP/HTTPS, Provisioning
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute i narzędzia Ns lookup. Obsługa Syslog i Log Local,
Zapis i przywracanie ustawień za pośrednictwem interfejsu Web. Bezprzewodowe RF
statystyki stanu i przepustowości, połączeń TCP/UDP oraz
szczegóły. Metryki ruchu dla każdego interfejsu, obciążenie. Możliwość zarządzania punktem dostępowym
za pośrednictwem identyfikatora VLAN, mapowanie identyfikatorów VLAN na wiele identyfikatorów SSID, IEEE 802.1q,
dynamiczna sieć VLAN z 802.1x, do 16 VLAN
IP i sieć
IPv4, IPv6, IEEE 802.1d i 802.1s STP, sieci VLAN IEEE 802.1q, RFC
RFC 2131 i RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, dzierżawy statyczne,
biała lista domen, zapora sieciowa, filtrowanie IP, URL i MAC. Może
działać jako: brama (PPPOE, statyczny adres IP, dynamiczny adres IP), bezprzewodowy punkt dostępowy,
repeater, WISP, WDS, Ad-Hoc i Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, przepuszczanie VPN, Port
przekierowanie i host DMZ. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamic Host. Tabela parametrów RF
Moc RF
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Czułość RX
2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5,8G: 11a: -72 dBm@54 Mb/s, -90 dBm@6 Mb/s.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Objętość (m ³): 0.0071
- Marka
- GALGUS
- Numer katalogowy
- MGS0000009203
- EAN-13
- 8604173145326
- Waga
- 2 kg