Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

GALGUS Udendørs dualband-Wi-Fi-adgangspunkt OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Galgus OC400-adgangspunktet er det mest velegnede valg
til trådløs udendørskommunikation på op til
500 mW effekt, til miljøer af typen 802.11ac Wave 2.

Takket være det robuste ABS-kabinet, der er modstandsdygtigt over for regn og støv
og solen og dens rundstrålende antenne med en forstærkning på 5dBi gør
af dette produkt, ideelt til forskellige udendørsmiljøer
med middel-høj brugertæthed, såsom skoler,
hospitaler, store caféer, mellemstore
til små hoteller, kontorer, restauranter, stationer,
lufthavne, udendørsarrangementer og små virksomheder.
Til typiske anvendelser med store downloads, såsom film
HD, netværksspil osv., som kræver netværkssikkerhed,
lokalisering, positionering og andre krav til forbrug
med intensivt båndbreddeforbrug, på op til 500m afstand.

Antenne


Omnidirektionel indendørs antenne

5dBi antenneforstærkning. Op til 1000 mW RF Tx-effekt

2,4/5 GHz : 2x2 MU-MIMO

Grænseflader


10/100/1000 Mbps RJ45 WAN-port

WAN-porten understøtter IEEE 802.3at PoE-standard

10/100/1000 Mbps RJ45 LAN-port

Nulstillingsknap

WiFi-standard


802.11 a, b, g, n, ac Wave2

PHY-kapacitet


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

QoS-funktioner


Profil baseret på pakkeprioritet og planlægning,
Begrænsning af båndbredde for hvert SSID. Ændring
af VMM-parametre, klassificering og prioritering af opkald
QoS for trådløse og kablede grænseflader, håndtering af trafikpropper
trafik, begrænsning af båndbredde pr. bruger

Strømforsyning


DC 12V 1.5A indgangsstik IEEE 802.3at PoE+

Typisk forbrug


<,20W

Fugtighed


Drift: 5% til 95% (ikke-kondenserende)

Driftstemperatur


-30°C (22°F) a1 55°C (131°F)

Mål Vægt Montering


315 x 145 x 80 mm 760 g Monteret på stolpe IP67

SIKKERHED


WIDS og WIPS CHT, understøttelse af ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Avanceret firewall med SYN-flood-beskyttelse

MSS clamping, NAT, portvideresendelse, understøttelse af trafikregler
trafik, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Personlig og virksomhed med IEEE 802.1x og VLAN-tagging , WPA3
PSK, lokal godkendelse via RADIUS-server, IPsec og L2TP
passthrough, nøglehåndtering, PSK/TKIP- og AES-kryptering,
tjenestenægtelse, beskyttelse mod angreb, MAC-filtrering
(Dynamisk liste), Isolation Isoler trådløse klienter, Skjul SSID

wifi-funktioner


IEEE 802.11h (DFS), WPA og WPA2 Personal , WPA & WPA2.
Enterprise med IEEE 802.1x og VLAN-tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot og Hotspot 2.0, understøttelse af Captive Portal,
Online-login og klargøringspolitik, WISPr, Multiple
SSIDs, dataaggregering, pakk prioritetsstyring og planlægning,
Statistisk rapport, LDP-support, ACL-support,
Opdatering af SW og konfiguration med DHCP
auto-provisionering, OFDM-moduleringer = BPSK,QPSK,
16-QAM, 64-QAM og DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID op til 8 (4 SSID på 2,4GHz, 4 SSID på
5GHz), VLAN-tag baseret på SSID, >,128 brugere

Administration og diagnosticering


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS webserver, Provisionering
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute og Ns lookup-værktøjer. Understøttelse af Syslog og Log
Local, gem og gendan indstillinger via Web Interface. Wireless RF
statistik over status og gennemløb, TCP/UDP-forbindelser og
detaljer. Trafikmålinger pr. grænseflade, belastning. Kan administrere AP'et
via VLAN ID, tilknytning af VLAN-ID'er til flere SSID'er, IEEE 802.1q,
Dynamisk VLAN med 802.1x, op til 16 VLAN

IP og netværk


IPv4, IPv6, IEEE 802.1d og 802.1s STP, IEEE 802.1q VLAN'er, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statiske tildelinger,
domæne-hvidliste, firewall, IP-filter, URL-filter og MAC-filter. Kan
fungere som: gateway (PPPOE, statisk IP, dynamisk IP), trådløst AP,
repeater, WISP, WDS, Ad-Hoc og Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, VPN-gennemgang, Port
videresendelse og DMZ-vært. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dynamisk vært. Tabel over RF-specifikationer


RF-effekt


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

RX-følsomhed


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Volumen (m ³): 0.0071
Mærke
GALGUS
Varenummer
MGS0000009203
EAN-13
8604173145326
Vægt
2 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen