Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
GALGUS Punt d'accés Wi-Fi exterior de doble banda OC400 1167MBPS 802.11AC MGS0000009203
LliuramentS’està actualitzant el termini de lliurament…Demana'l en les properes — per rebre'l aproximadament S’està actualitzant el termini de lliurament…
S’està actualitzant el termini de lliurament…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosper a comunicacions sense fil d'exterior de fins a
500 mW de potència, per a entorns de tipus 802.11ac Wave 2.
Gràcies a la seva robusta carcassa d'ABS resistent a la pluja i a la pols
i al sol, i a la seva antena omnidireccional amb un guany de 5dBi, fan
d’aquest producte, ideal per a diversos entorns exteriors
de densitat mitjana-alta d’usuaris, com ara escoles,
hospitals, cafeteries grans, hotels de mida
mitjana-petita, oficines, restaurants, estacions,
aeroports, esdeveniments a l'aire lliure i petites empreses.
Per cobrir usos típics de descàrregues pesades, de pel·lícules
HD, jocs en xarxa, etc., que necessitin seguretat de xarxa,
localització, posicionament i altres requisits de consum
intensiu d’amplada de banda, fins a 500m de distància.
Antena
Antena interior omnidireccional
5 dBi guany d'antena. Fins a 1000 mW de potència RF Tx
2,4/5 GHz : 2x2 MU-MIMO
Interfícies
Port WAN RJ45 10/100/1000 Mbps
El port WAN és compatible amb l’estàndard PoE IEEE 802.3at
Port LAN RJ45 10/100/1000 Mbps
Botó de reset
Estàndard WiFi
802.11 a, b, g, n, ac Wave2
Capacitat PHY
2,4 GHz: 300 Mbps 5 GHz: 867 Mbps
Capacitats de QoS
Perfil basat en la prioritat dels paquets i la planificació,
Restricció de l’amplada de banda per a cada SSID. Modificació
dels paràmetres VMM, classificació i priorització de trucades
QoS per a interfícies de ràdio i cablejades, gestió de la congestió del
trànsit, limitació de l’amplada de banda per usuari
Font d'alimentació
DC 12V 1.5A connector d’entrada IEEE 802.3at PoE+
Consum típic
<,20W
Humitat
Funcionament: del 5% al 95% (sense condensació)
Temperatura de funcionament
-30°C (22°F) a1 55°C (131°F)
Dimensions Pes Muntatge
315 x 145 x 80 mm 760 gr Muntatge en pal IP67
SEGURETAT
WIDS i WIPS CHT, compatibilitat amb ACL, IEEE 802.11w
RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell
Tallafoc avançat amb protecció contra inundacions SYN
MSS clamping, NAT, reenviament de ports, suport de regles de
trànsit, WEP de 64/128-bit, 128bit WPA (TKIP/AES), WPA & WPA2
Personal i empresarial amb IEEE 802.1x i etiquetatge VLAN , WPA3
PSK, autorització local mitjançant servidor RADIUS, IPsec i L2TP
passthrough, gestió de claus, encriptació PSK/TKIP i AES,
denegació de servei, protecció contra atacs, filtratge MAC
(Llista dinàmica), Aïllament Aïlla clients wireless, Amaga SSID
característiques wifi
IEEE 802.11h (DFS), WPA i WPA2 Personal , WPA & WPA2.
Enterprise amb IEEE 802.1x i etiquetatge VLAN, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v
IEEE 802.11u Hotspot i Hotspot 2.0, suport per a Portal Captiu,
Entrada en línia i política de subministrament, WISPr, Multiple
SSIDs, agregació de dades, prioritat de paquets i planificació,
Informes estadístics, Suport LDP, Suport ACL,
Actualització de programari i configuració amb DHCP
auto-aprovisionament, modulacions OFDM = BPSK,QPSK,
16-QAM, 64-QAM i DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID fins a 8 (4 SSID a 2,4GHz, 4 SSID a
5GHz), etiqueta VLAN basada en SSID, >,128 usuaris
Gestió i diagnòstic
Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 Servidor web SNMP v3 HTTP/HTTPS, Aprovisionament
Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,
Traceroute i eines Ns lookup. Suport Syslog i Log
Local, desament i restauració de la configuració mitjançant la interfície Web. Wireless RF
estadístiques sobre l’estat i el rendiment, connexions TCP/UDP i
detalls. Mètriques de trànsit per interfície, càrrega. Pot gestionar l’AP
mitjançant VLAN ID, assignació d’ID de VLAN a diversos SSID, IEEE 802.1q,
VLAN dinàmica amb 802.1x, fins a 16 VLAN
IP i xarxa
IPv4, IPv6, IEEE 802.1d i 802.1s STP, VLAN IEEE 802.1q, RFC
RFC 2131 i RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, assignacions estàtiques,
llista blanca de dominis, tallafoc, filtre IP, URL i MAC. Pot
funcionar com a: passarel·la (PPPOE, IP estàtica, IP dinàmica), AP sense fil,
repetidor, WISP, WDS, Ad-Hoc i Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, pas de VPN, Port
reenviament i amfitrió DMZ. UDP, TCP, DNS, NTP, STP,
IPv6
RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Amfitrió dinàmic. Taula d’especificacions RF
Potència RF
2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.
11g @54M:24±2DB, @6M:26±2DB.
11b @11M:26±2DB, @1M:28±2DB.
5.8G: 11a @54M:24±2DB, @6M:26±2DB.
11n @MCS7:22±2DB, @MCS0:24±2DB.
11ac @MCS9:21±2DB, @MCS0:23±2DB.
Sensibilitat RX
2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.
11g: -72dbm@54Mbps, -88dbm@6Mbps.
11b: -85dbm@11Mbps, -94dbm@1Mbps.
5,8G: 11a: -72 dBm@54 Mbps, -90 dBm@6 Mbps.
11n: -70dbm@MCS7, -90dbm @MCS0.
11ac:-60dbm@MCS9, -86dbm @MCS0.
EVM
11n: -28 DB
11g: -25 DB
11b: -10 DB
11a: -25 DB
PPM
±20ppm
Volum (m) ³): 0.0071
- Marca
- GALGUS
- Referència
- MGS0000009203
- EAN-13
- 8604173145326
- Pes
- 2 kg