Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

GALGUS Dvopasovna zunanja dostopna točka Wi-Fi OC400 1167MBPS 802.11AC MGS0000009203

Price: 193,48 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Dostopna točka Galgus OC400 je najprimernejša izbira
za brezžično zunanjo komunikacijo do
500 mW moči, za okolja tipa 802.11ac Wave 2.

Zaradi robustnega ohišja ABS, odpornega proti dežju in prahu
in soncu ter vsesmerni anteni z ojačanjem 5dBi omogočajo
tega izdelka, idealnega za različna zunanja okolja
srednje velike gostote uporabnikov, kot so šole,
bolnišnice, velike kavarne, srednje veliki
in manjši hoteli, pisarne, restavracije, postaje,
letališča, zunanji dogodki in mala podjetja.
za običajno uporabo z velikim prenosom podatkov, kot so filmi
v HD, spletne igre itd., ki zahtevajo omrežno varnost,
lokalizacijo, določanje položaja in druge zahteve po intenzivni
porabi pasovne širine, na razdalji do 500m.

Antena


Vsesmerna notranja antena

5dBi ojačanje antene. Do 1000 mW RF Tx moči

2,4/5 GHz : 2x2 MU-MIMO

Vmesniki


10/100/1000 Mbps RJ45 WAN vrata

Vrata WAN podpirajo PoE po standardu IEEE 802.3at

10/100/1000 Mbps RJ45 LAN vrata

Gumb za ponastavitev

Standard WiFi


802.11 a, b, g, n, ac Wave2

Zmogljivost PHY


2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Zmožnosti QoS


Profil, ki temelji na prednosti paketov in razporejanju,
Omejitev pasovne širine za vsak SSID. Spreminjanje
parametrov VMM, razvrščanje in določanje prednosti klicev
QoS za radijske in žične vmesnike, upravljanje zastojev
prometa, omejevanje pasovne širine na uporabnika

Vir napajanja


DC 12V 1.5A Jack vhod IEEE 802.3at PoE+

Tipična poraba


<,20W

Vlažnost


Delovanje: 5% do 95% (brez kondenzacije)

Delovna temperatura


-30°C (22°F) a1 55°C (131°F)

Mere Teža Montaža


315 x 145 x 80 mm 760 g Montaža na drog IP67

VARNOST


WIDS in WIPS CHT, podpora ACL, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer
Security, RFC 4253 Secure Shell

Napredni požarni zid z zaščito pred poplavljanjem SYN

MSS clamping, NAT, posredovanje vrat, podpora pravilom
prometa, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2
Osebna in poslovna zaščita z IEEE 802.1x in VLAN tagging , WPA3
PSK, lokalno preverjanje pristnosti prek strežnika RADIUS, IPsec in L2TP
passthrough, upravljanje ključev, šifriranje PSK/TKIP in AES,
zavrnitev storitve, zaščita pred napadi, filtriranje MAC
(Dinamični seznam), Izolacija Izoliraj brezžične odjemalce, Skrij SSID

lastnosti wifi


IEEE 802.11h (DFS), WPA in WPA2 Personal , WPA & WPA2.
Poslovna zaščita z IEEE 802.1x in VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot in Hotspot 2.0, podpora Captive Portal,
Spletna prijava in pravilnik za zagotavljanje, WISPr, več
SSID-jev, združevanje podatkov, prednost paketov in razporejanje,
Statistično poročilo, Podpora LDP, Podpora ACL,
Posodobitev programske opreme in konfiguracije z DHCP
auto-provisioning, moduliranje OFDM = BPSK,QPSK,
16-QAM, 64-QAM in DSSS = DBPSK, DQPSK, CCK, SSID
broadcasting, Multi SSID do 8 (4 SSID na 2,4GHz, 4 SSID na
5GHz), VLAN oznaka na podlagi SSID, >,128 uporabnikov

Upravljanje in diagnostika


Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS spletni strežnik, Zagotavljanje
Zero Touch, Telnet SSH, razširitev omrežnega krmilnika. Ping,
Orodja Traceroute in Ns lookup. Podpora za Syslog in Log
Lokalno, shranjevanje in obnovitev nastavitev prek spletnega vmesnika. Brezžični RF
stanje in prepustnost, statistika povezav TCP/UDP in
podrobnosti. Prometni kazalniki po vmesnikih, obremenitev. AP je mogoče upravljati
prek VLAN ID-ja, preslikava VLAN ID-jev v več SSID-jev, IEEE 802.1q,
Dinamični VLAN z 802.1x, do 16 VLAN

IP in omrežje


IPv4, IPv6, IEEE 802.1d in 802.1s STP, IEEE 802.1q VLAN-i, RFC
2131 & RFC 2132 DHCP Client/Server , RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, statični zakupi,
seznam dovoljenih domen, požarni zid, filter IP, filter URL in filter MAC. Lahko deluje kot
prehod (PPPOE, statični IP, dinamični IP), brezžična dostopna točka,
repetitor, WISP, WDS, Ad-Hoc in Pseudo Ad-Hoc, Mesh
802.11s, Monitor, Bridge. DDNS, prehod VPN, Port
posredovanje in gostitelj DMZ. UDP, TCP, DNS, NTP, STP,

IPv6


RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv 6, RFC 4291/3315:
Dinamični gostitelj. Tabela RF-parametrov DHCPv6


RF-moč


2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Občutljivost RX


2,4G: 11n: -70dBm@MCS7, -88dBm @MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5,8G: 11a: -72 dBm@54 Mb/s, -90 dBm@6 Mb/s.

11n: -70dbm@MCS7, -90dbm @MCS0.

11ac:-60dbm@MCS9, -86dbm @MCS0.

EVM


11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM


±20ppm
Zaporedje (m) ³): 0.0071
Znamka
GALGUS
Referenca
MGS0000009203
EAN-13
8604173145326
Teža
2 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh