Säker betalning
Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Frakt till hela världen
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Personlig service
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.

TP-LINK Hanterad Gigabit-switch med 8 PoE+-portar JETSTREAM-L2+ 2X-SFP 150W TL-SG2210MP

Regular price: 208,35 € -5,22 €
Price: 203,13 €
Inkl. moms
Dela
LeveransLeveransberäkningen uppdateras…

Leveransberäkningen uppdateras…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
JetStream Smart Gigabit-switch med 10 portar och 8 PoE+-portar

PoE-budget på 150 W: 8 802.3at / af PoE+-portar med en total strömförsörjning på
totalt på 150 W *.
Fullständiga Gigabit-portar: de 8 Gigabit PoE+-portarna och de 2 SFP-platserna
gigabit ger höghastighetsanslutningar.
Integrerad i Omada SDN: Zero-Touch Provisioning (ZTP) **, hantering
centraliserad via moln och intelligent övervakning.
Centraliserad administration: molnåtkomst och Omada-app för en
bekvämlighet och enkel administration.
Robusta säkerhetsstrategier: IP-MAC-portbindning, ACL,
portsäkerhet, DoS-skydd, stormkontroll, DHCP-inspektion,
802.1X, radioautentisering med mera
Optimering av röst- och videoapplikationer: L2 / L3 / L4 QoS och IGMP
snooping.
HARDWAREFUNKTIONER
Standarder och protokoll IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE
802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE
802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Gränssnitt: 8 RJ45-portar 10/100/1000 Mbps, alla med stöd för PoE+
(automatisk förhandling / MDI / MDIX automatisk)
2 SFP-platser 100/1000 Mbps
10BASE-T-nätverksmedia: UTP-/STP-kabel kategori 3, 4, 5 (maximalt 100 m)
100BASE-TX / 1000Base-T: UTP / STP-kabel kategori 5, 5e eller högre (högst
100 m)
100BASE-FX: MMF, SMF
1000BASE-X: MMF, SMF
Antal fläktar 1
Fysiskt säkerhetslås Ja
PoE+-portar (RJ45) Standard: kompatibel med 802.3at / af
PoE+-portar: 8 portar
Strömförsörjning : 150 W
Mått 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)
Montering Rackmontering
Maximal effektförbrukning 12,2 W (110 V / 60 Hz utan PD
ansluten)
173,9 W (110 V / 60 Hz med 150 W PD ansluten)
Maximal värmeavledning 41.63 BTU/h (utan ansluten PD)
539.35 BTU/h (med 150 W PD ansluten)
Prestanda
Switchkapacitet 20 Gbps
Paketvidarebefordringshastighet 14.9 Mpps
Adresstabell MAC 8K
Paketbuffertminne 4.1 Mbit
Jumbo Frame 9 KB
Programvarukrakteristiker
Tjänstekvalitet 802.1p CoS / DSCP-prioritet
8 prioriterade köer
Prioriterat schemaläggningsläge
SP (streng prioritering)
- WRR (viktat Round Robin)
Konfiguration av köviktning
Bandbreddskontroll
Klassificeringsgräns baserad på port / flöde
Smidigare prestanda
Åtgärder för flöden
Spegling (till kompatibelt gränssnitt)
Omdirigering (till kompatibel gränssnitt)
Hastighetsigräns
QoS-övervakning
Stormkontroll
- Flera kontrolllägen (kbps / ratio / pps)
- Broadcast / multicast / okänd unicast kontroll
Egenskaper L2 och L2+ DHCP Relay
- DHCP VLAN Relay
DHCP L2-relä
Länkaggregering
- Statisk länkaggregering
- 802.3ad LACP
- Upp till 8 aggregeringsgrupper och upp till 8 portar
per grupp
Spanning Tree-protokoll
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-säkerhet: TC-skydd, BPDU-filter/skydd,
Root Protect
Loopback-detektering
Flödeskontroll
- 802.3x Flow Control
Spegling
- Port Mirroring
- CPU Mirroring
- En-till-en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
Device Link Detect Protocol (DLDP)
802.1ab LLDP/ LLDP-MED
Egenskaper L2 Länkaggregering
- Statisk länkaggregering
- Upp till 8 aggregeringsgrupper och upp till 8 portar per grupp
- 802.3ad LACP
Spanning Tree-protokoll
802.1d STP
802.1w RSTP
- 802.1s MSTP
- STP-säkerhet: Loopback-detektion, TC-skydd, BPDU-filter/skydd, Root
Protect Loopback Detection
Flödeskontroll
- 802.3x Flow Control
Spegling
- Port Mirroring
- En-till-en
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
- CPU Mirroring
Device Link Detect Protocol(DLDP)
Multicast L2 512 delade IPv4-, IPv6-multicastgrupper
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-autentisering
Statisk gruppkonfiguration
MLD-snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statisk gruppkonfiguration
Multicast-VLAN-registrering
Multicastfiltrering
IPv6-stöd IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD)-snooping
IPv6-neighbor discovery (ND)
Upptäckt av sökvägens maximala överföringsenhet (MTU)
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
IPv6-applikationer
- DHCPv6 Client
Ping6
Tracert6
- Telnet(v 6)
- IPv 6 SNMP
- IPv 6 SSH
- IPv 6 SSL
- Http/Https
- IPv 6 TFTP
VLAN VLAN-grupp
- Max 4K VLAN-grupper
802.1Q-taggning VLAN
MAC VLAN
Protokoll-VLAN
GVRP
Voice VLAN
Åtkomstkontrollista Stöd för upp till 230 poster
Tidsintervall
- Tidsskiva
- Vecka Tidsintervall
- Absolute Time-Range
- Holiday
Tidsbaserad ACL
MAC-ACL
- Source MAC
- Destination MAC
- VLAN-ID
- Användarprioritet
- Ether Type
IP-ACL
- Source IP
- Destination IP
- IP-protokoll
- TCP-flagga
- TCP/UDP källport
- TCP/UDP målport
- DSCP/IP TOS
IPv 6 ACL
Combined ACL
Regelåtgärd
- Tillåt / Neka
Policyåtgärd
- Mirror
- Hastighetsgräns
- Omdirigering
- QoS Remark
Bindning av ACL-regler
- Port Binding
- VLAN-bindning
AAA-säkerhet
802.1X
- Port based authentication
- MAC(värd)-baserad autentisering
- Autentiseringsmetod inkluderar PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
MAB
- Gäst VLAN
- Stöd Radius-autentisering och ansvarighet
IP/IPv6-MAC-bindning
- 512 bindningsposter
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND-detektering
IP Source Gurad
- 253 poster
- Source IP+Source MAC
IPv6 Source Gurad
- 183 poster
- Source IPv6 Address+Source MAC
DoS-skydd
Statisk/dynamisk/permanent portsäkerhet
- Upp till 64 MAC-adresser per port
Broadcast/Multicast/Unicast Storm Control
- kbps/ratio/pps-styrläge
Portisolering
Säker webbaserad hantering via HTTPS med SSLv 3/TLS1.2
Säker hantering av kommandoradsgränssnittet (CLI) med SSHv1/SSHv2
IP-/port-/MAC-baserad åtkomstkontroll
MIB:er MIB II (RFC1213)
Gränssnitt MIB (RFC2233)
Ethernetgränssnitt MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Fjärr-Ping, Traceroute MIB (RFC2925)
Stöd för TP-Link privata MIB:ar
Hantering
Omada-app Ja
Centralized Management Molnbaserad Omada-kontroller
Omada Hardware Controller (OC300)
Omada Hardware Controller (OC200)
Omada Software Controller
Molnåtkomst: Ja (via OC300, OC200, Omada Cloud-Based Controller eller
Omada-programvarukontroller)
Hanteringsfunktioner
Webbaserad hantering av GUI och CLI
SNMPv1 / v2c / v3
Fångst / SNMP-rapport
RMON (grupper 1,2,3,9)
SDM-mall
DHCP-klient / BOOTP
Dubbel bild, dubbel konfiguration
CPU-övervakning
Kabeldiagnostik
EEE
Systemregister
802.1ab LLDP / LLDP-MED
Andra
CE, FCC, RoHS-certifieringar
FÖRPACKNINGENS INNEHÅLL TL-SG2210MP
Strömkabel
Installationsguide
Rackmonteringssats
Gummifötter
Systemkrav: Microsoft Windows 98SE, NT, 2000, XP, Vista eller
Windows 7/8/10, MAC OS, NetWare, UNIX eller Linux.
Miljöfaktorer Funktions temperatur: 0~40
(32~104)
Förvaringstemperatur : -40~70 (-40~158)
Fuktighetsfunktion: 10%~90% utan kondensation
Lagringssvamp: 5%~90% utan kondensering
För mer information om din hårdvaruversion, gå till
supportsidan och läs databladet för din version.

*PoE-budgetberäkningarna baseras på laboratorietester. El
Den faktiska PoE-effektbudgeten garanteras inte och kommer att variera till följd
av klientens begränsningar och miljöfaktorer.

** Zero-Touch-etablering kräver användning av en kontroller baserad på
Omada-molnet.
Volym (m ³): 0.0083
Märke
TP-LINK
Artikelnummer
TL-SG2210MP
EAN-13
6935364030674
Vikt
5 kg

Kommentarer (0)

Det finns inga kundrecensioner just nu.
Laddar...

Tillbaka till toppen